


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-cz" lang="cs-cz">



<head>

  <base href="http://www.kultura21.cz/literatura/15931-neviditelnaknihovna" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Neviditelná knihovna, Genevieve Cogman" />
  <meta name="title" content="Fantasy ze světa knihomolů" />
  <meta name="author" content="Lukáš Loužecký" />
  <meta name="description" content="Fantasy ze světa knihomolů" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Fantasy ze světa knihomolů</title>
  <link href="/component/jcomments/feed/com_content/15931" rel="alternate" type="application/rss+xml" title="Fantasy ze světa knihomolů" />
  <link href="/templates/ja_rutile/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="http://www.kultura21.cz/plugins/content/extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest/css/style.css" type="text/css" />
  <style type="text/css">
    <!--
div.tool-tip { max-width: 270px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://connect.facebook.net/cs_CZ/all.js#xfbml=1"></script>
  <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  <script type="text/javascript" src="http://www.kultura21.cz/plugins/content/extranews/js/mootools.js"></script>
  <script type="text/javascript">

window.addEvent('domready', function() {
	var articles = new Fx.Slide('otherarticles').hide();

	$('toggleothers').addEvent('click', function(e) {
		e = new Event(e);
		articles.toggle();
		e.stop();
	});
});
         window.addEvent('load', function(){ 

         var JTooltips = new Tips($$('.Tips2'), { 
            maxTitleChars: 100, fixed: false
            }); 
         var Tips2 = new Tips($$('.tooltip_extranews'), { maxTitleChars: 999, fixed: false}, {
            initialize:function(){
               this.fx = new Fx.Style(this.toolTip, 'opacity', {duration: 500, wait: false}).set(0);
            },
            onShow: function(toolTip) {
               this.fx.start(1);
            },
            onHide: function(toolTip) {
               this.fx.start(0);
            }
         });
            });
	var images = new Array("http://www.kultura21.cz/images/partneri/academia.jpg", "http://www.kultura21.cz/images/partneri/host.jpg", "http://www.kultura21.cz/images/partneri/jota.jpg", "http://www.kultura21.cz/images/partneri/fragment.jpg", "http://www.kultura21.cz/images/partneri/jas.jpg", "http://www.kultura21.cz/images/partneri/albatros.jpg", "http://www.kultura21.cz/images/partneri/dyzajnmarket.jpg", "http://www.kultura21.cz/images/partneri/buskingfest.jpg", "http://www.kultura21.cz/images/partneri/radioservis0.jpg", "http://www.kultura21.cz/images/partneri/knihcentrum.jpg");
	var links = new Array("http://www.academia.cz/", "http://www.hostbrno.cz/", "http://www.jota.cz/", "http://www.fragment.cz/", "http://www.jasknihy.cz/", "http://www.albatrosmedia.cz/", "http://www.dyzajnmarket.com/", "http://www.buskingfest.cz/", "http://www.radioservis-as.cz/", "http://www.knihcentrum.cz");

	var currentAd = 0;
	var showRandom = 1;
	
	function wdRotator() {
		if (currentAd == images.length) {
			currentAd = 0;
		}
		
		var bannerImg = document.getElementById('wdBannerImg');
		var bannerUrl = document.getElementById('wdBannerLink');
		
		bannerImg.src=images[currentAd];
		bannerUrl.href=links[currentAd];
		
		if (showRandom == 1) {
			currentAd = Math.round((Math.random()*(images.length-1)) + 1);
		} else {
			currentAd++;
		}
	}
	window.setInterval("wdRotator()", 5000);

  </script>
  <meta property="og:description" content="Fantasy ze světa knihomolů"/>
<meta property="og:image" content="http://www.kultura21.cz/images/stories/2017/03brezen/neviditelnaknihovna_1.jpg"/>
<meta property="og:title" content="Fantasy ze světa knihomolů"/>
<meta property="og:url" content="http://www.kultura21.cz/literatura/15931-neviditelnaknihovna"/>
<meta property="og:site_name" content="Kultura21.cz"/>
<meta property="og:locale" content="cs_CZ"/>
<meta property="my:fb" content="on"/>
<meta property="my:tw" content="on"/>
  <script type="text/javascript" src="http://www.kultura21.cz/modules/mod_bgmax/bgMax.min.js"></script>





<link rel="stylesheet" href="http://www.kultura21.cz/templates/system/css/system.css" type="text/css" />

<link rel="stylesheet" href="http://www.kultura21.cz/templates/system/css/general.css" type="text/css" />

<link rel="stylesheet" href="http://www.kultura21.cz/templates/ja_rutile/css/template.css" type="text/css" />

<link rel="stylesheet" href="http://www.kultura21.cz/templates/ja_rutile/css/typo.css" type="text/css" />



<script language="javascript" type="text/javascript">

	var siteurl = 'http://www.kultura21.cz/';

	var tmplurl = 'http://www.kultura21.cz/templates/ja_rutile';

</script>



<script language="javascript" type="text/javascript" src="http://www.kultura21.cz/templates/ja_rutile/js/ja.script.js"></script>

<!-- js for dragdrop -->



<!-- Menu head -->

			<link href="http://www.kultura21.cz/templates/ja_rutile/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.kultura21.cz/templates/ja_rutile/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.kultura21.cz/templates/ja_rutile/css/colors/orange.css" rel="stylesheet" type="text/css" />



<!--[if lte IE 6]>

<style type="text/css">

.clearfix {height: 1%;}

img {border: none;}

</style>

<![endif]-->



<!--[if gte IE 7.0]>

<style type="text/css">

.clearfix {display: block;}

</style>

<![endif]-->



<!--[if IE 7.0]>

<style type="text/css">

.clearfix {display: inline-block;}

</style>

<![endif]-->






<!--[if gt IE 7]>

<link href="http://www.kultura21.cz/templates/ja_rutile/css/ie8.css" rel="stylesheet" type="text/css" />

<![endif]-->

<script src="https://apis.google.com/js/platform.js" async="" defer="defer">
  {lang: 'cs'}
</script>

</head>

<center>
<!-- BEGIN: leaderboard -->

    		<div class="moduletable">
					<div class="advs bannergroup">

  <div class="bannerheader"><span style="font-size: 80%" color= "white">Reklama</span></div>
<div class="banneritem"><a href="/component/banners/click/1" target="_blank"><img src="http://www.kultura21.cz/images/banners/PragueBurlesqueFestival_990x200(1).jpg" alt="Banner" /></a>	</div>

</div>
		</div>
	
   </div>   

 </div>
  <!-- END: leaderboard -->  
</center>

<body id="bd" class=" wide fs3" >

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62801136-1', 'auto');
  ga('send', 'pageview');

</script>
<a name="Top" id="Top"></a>

<ul class="accessibility">

	<li><a href="/literatura/15931-neviditelnaknihovna#ja-content" title="Skip to content">Skip to content</a></li>

	<li><a href="/literatura/15931-neviditelnaknihovna#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>

	<li><a href="/literatura/15931-neviditelnaknihovna#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>

	<li><a href="/literatura/15931-neviditelnaknihovna#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>

</ul>



<div id="ja-wrapper">





<!-- BEGIN: HEADER -->

<div class="ja-box-br" style="overflow: visible;"><div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">

<div id="ja-header" class="clearfix">



	
	<h1 class="logo">

		<a href="/index.php" title="Kultura21.cz"><span>Kultura21.cz</span></a>

	</h1>

	
	

	


	


	<!-- BEGIN: MAIN NAVIGATION -->

	
	<div id="ja-mainnav" class="clearfix">

		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="/o-nas" class="menu-item0 first-item" id="menu143" title="O nás"><span class="menu-title">O nás</span></a></li> 
<li ><a href="/redakce" class="menu-item1" id="menu3" title="Redakce"><span class="menu-title">Redakce</span></a></li> 
<li ><a href="/souteze" class="menu-item2" id="menu153" title="Soutěže"><span class="menu-title">Soutěže</span></a></li> 
<li ><a href="http://chatk21.kultura21.cz" class="menu-item3" id="menu100004" title="Chat s osobností"><span class="menu-title">Chat s osobností</span></a></li> 
<li ><a href="/komiks" class="menu-item4" id="menu165" title="Komiks"><span class="menu-title">Komiks</span></a></li> 
<li ><a href="https://www.youtube.com/channel/UCWUOzXl35iOzeGKHvYcbWlA" class="menu-item5" id="menu100012" title="Video"><span class="menu-title">Video</span></a></li> 
<li ><a href="/odkazy" class="menu-item6 last-item" id="menu23" title="Odkazy"><span class="menu-title">Odkazy</span></a></li> 
</ul>



	  <div id="ja-usertools">

			
	  </div>



	</div>

	

	
	
	<!-- END: MAIN NAVIGATION -->



</div>

</div></div></div></div>

<!-- END: HEADER -->



<div id="ja-containerwrap">

<div id="ja-container" class="clearfix">



	<!-- BEGIN: CONTENT -->

	<div id="ja-mainbody" class="clearfix">
	


		<!-- BEGIN: CONTENT -->

		<div id="ja-content">

		<div id="ja-content-top">

		<div id="ja-content-bot">

		<div class="ja-innerpad clearfix">
		
				
				<!-- BEGIN: BANNER -->

				<div id="ja-banner">

					<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/74" target="_blank"><img src="http://www.kultura21.cz/images/banners/468x60-kultura.jpg" alt="Banner" /></a>	</div>

</div>


				</div>

				<!-- END: BANNER -->


			



			<div id="ja-current-content" class="clearfix">



    		
    			<div id="ja-pathway">

					

					</div>

    			
<h2 class="contentheading">
		<a href="/literatura/15931-neviditelnaknihovna" class="contentpagetitle">
		Fantasy ze světa knihomolů	</a>
	</h2>


<div class="article-toolswrap">
<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Pátek, 10 Březen 2017 14:21		</span>
		
			<span class="createby">
			Lukáš Loužecký		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=e53de6c6d75c6324aff73c2336751209cfee1267" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_rutile/images/emailButton.png" alt="Email"  /></a>			</span>
					
						<span>
			<a href="/literatura/15931-neviditelnaknihovna?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Tisk" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Tisk"  /></a>			</span>
				
						</div>
	
	</div>
</div>


<div class="article-content">
<div style="text-align: justify;"><img width="65" height="100" style="float: left;" alt="neviditelnaknihovna 1" src="/images/stories/2017/03brezen/neviditelnaknihovna_1.jpg" />Nakladatelství Omega přichází s novinkou přímo určenou všem knihomolům. Od toho se také odvíjí její název Neviditelná knihovna. Jedná se o první díl z velice zajímavé fantasy trilogie od britské autorky Genevieve Cogman.</div>
<div> </div>
<div style="text-align: justify;" /><br />Tajuplná knihovna se nachází v meziprostoru světů a nemůže do ní vstoupit jen tak někdo. Jejími obyvateli jsou knihovníci – špioni, kteří vyrážejí do různých zemí a časů, aby shromažďovali důležitá beletristická díla. Jejich úkol většinou spočívá v tom, že přijdou na dané místo, knihu vezmou či dokonce zakoupí a v klidu ji odnesou do knihovny.</div>
<div style="text-align: justify;">Jedna z mladších knihovnic Irene dostane za úkol přinést z Londýna dílo od bratrů Grimmů a dostane k tomu na zaučení i nováčka Kaie. Ovšem tentokrát se nebude jednat o zrovna jednoduchou misi. V daném městě totiž vládne chaos, pohybují se velice nebezpečné spolky podsvětí a je plný nadpřirozených a robotických bytostí. Kniha je navíc ještě před jejich příchodem ukradena. A to ještě ani nevědí, že na ně v zákoutí čeká jeden zrádce knihovny, který získal obrovskou moc.<br />Neviditelná knihovna se pohybuje v rozmezí stylů fantasy a detektivky. Přestože na první pohled se řadí zejména k prvnímu jmenovanému, po přečtení bych z ní klidně udělal detektivku s příchutí fantasy. Většinu času totiž hlavní hrdinové pátrají po vzácné knize, získávájí o ní informace z různých stran a jedním z jejich pomocníků je i místní detektiv.<br />Ústředními postavami jsou zejména Irene a Kai. Zatímco o první jmenované se dozvídáme velice brzy celou řadu informaci, její učeň je o poznání tajemnější. Vlastně po přečtení ani nemůžu říct, jestli mi byl alespoň jeden z nich více či méně sympatický. Nejedná se o vyloženě kladné postavy, mají své velké mouchy a někdy vám i polezou na nervy. Podle mého názoru mohly být samotné postavy více propracované a měly si získat příjemnější tvář. <br />Mnohem důležitější a zároveň i přitažlivější je samotné prostředí. Většina děje se odehrává v jednom alternativu Londýna, kde vedle magických bytostí jako jsou upíři či sličný lid, potkáte i celou řadu robotů a vynálezů od stonožky až po vzducholoď. V podstatě je zde smícháno několik světů dohromady, což se může zdát někomu přehnané, ale zároveň to působí velice barvitě. <br />Děj tohoto románu není úplně jednoduchý. Jak jsem již psal, hlavní linie se věnuje pátrání po knize od bratří Grimmů. Ovšem vedle toho se ocitnete tváří v tvář různým intrikám mezi lidmi knihovny, potkáte i nejednoho padoucha, včetně odpadlíka z knihovny Albericha a celkově jsou jednotlivé vztahy dosti rozvrstvené. V průběhu čtení se vám dostane hodně informací, takže budete muset přemýšlet nad všemi okolnostmi, jinak se brzy ztratíte. <br />Poměr akce a popisných částí se dělí tak půl na půl. Protože se jedná o první část z trilogie dalo se očekávat, že se nás autorka bude snažit trochu více zasvětit do podrobností o jejím fantasy světě. I přesto se v průběhu času dostane i na několik akčních scén, kdy naši hrdinové budou bojovat s mnoha nadpřirozenými bytostmi či roboty. <br />Celkové dojmy z Neviditelné knihovny jsou trochu rozporuplné. Možná jsem od ní čekal malinko víc, přestože se rozhodně nejedná o špatné čtení. Bohužel stále platí pravidlo že méně je někdy více. Jestliže chcete nějakou oddychovou literaturu, raději sáhněte někam jinam. Na druhou stranu jsem velice zvědavý na pokračování, které by mělo v našich končinách vyjít ještě letos. Po úvodním dílu by mohlo být o něco zajímavější. Odpadnou totiž popisné části a mělo by se tedy jednat o něco akčnější román. I proto si tedy budete muset přečíst Neviditelnou knihovnu. Kdo ví, třeba se nakonec z celé série vyvine něco hodně zajímavého.</div>
<div> <img width="228" height="350" style="margin-right: auto; margin-left: auto; display: block;" alt="neviditelnaknihovna 1" src="/images/stories/2017/03brezen/neviditelnaknihovna_1.jpg" /></div>
<div style="text-align: justify;"><strong><br /></strong></div>
<div style="text-align: justify;"><strong>Hodnocení:</strong> 65 %<br /><strong>Autor:</strong> Genevieve Cogman<br /><strong>Název:</strong> Neviditelná knihovna<br /><strong>Rok vydání:</strong> 2017<br /><strong>Nakladatelství:</strong> Omega<br /><strong>Počet stran:</strong> 288<br /> </div><br /><div style="height:40px;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://www.kultura21.cz/literatura/15931-neviditelnaknihovna" layout="button_count" show_faces="true" send="false" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div style="float:left;margin:10px;"><a href="http://twitter.com/share" class="twitter-share-button"  data-via="Kultura21_cz"   data-url="http://www.kultura21.cz/literatura/15931-neviditelnaknihovna" data-text="Fantasy ze světa knihomolů" data-count="horizontal">Tweet</a>
</div></div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/literatura/15932-moda-za-zeleznou-oponou">&lt; Předchozí</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/literatura/15928-zviratka-kouzelneho-lesa">Další &gt;</a>
				</th>
			</tr>
			</table><div style="margin-left:5%; margin-right:5%; text-align:left;"><hr color="maroon" width="85%"></hr><div id="neweritemtitle">Nejnovější články:</div><ul id="neweritemlist">
<li><span class="tooltip_extranews" Title="Letem českým módním světem::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/03brezen/4010_h_70_100.jpg&quot; alt=&quot;Letem českým módním světem&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Koncem minulého roku se na trhu objevila skvělá výpravná obrazová publikace sledující vývoj módy v Československu mezi lety 1948 až 1989 v politickém …&lt;/div&gt;"><a href="/literatura/15932-moda-za-zeleznou-oponou">Letem českým módním světem</a></span></li>
</ul>
<div id="olderitemtitle">Starší články:</div><ul id="olderitemlist">
<li><span class="tooltip_extranews" Title="Za vílími zvířátky do Kouzelného lesa::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/03brezen/zviratka_1_68_100.png&quot; alt=&quot;Za vílími zvířátky do Kouzelného lesa&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Nakladatelství Fragment přináší všem malým čtenářům, kteří si oblíbili příběhy o vílích zvířátkách z Kouzelného lesa, již třetí díl této série, jehož …&lt;/div&gt;"><a href="/literatura/15928-zviratka-kouzelneho-lesa">Za vílími zvířátky do Kouzelného lesa</a></span></li>
<li><span class="tooltip_extranews" Title="Radim Uzel v nové knize radí, co s nevěrou::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/03brezen/nevera_200_100_100.jpg&quot; alt=&quot;Radim Uzel v nové knize radí, co s nevěrou&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Knihy našeho předního sexuologa RADIMA UZLA se setkávají s velkým čtenářským zájmem, a tak se často dočkají nových vydání. Výjimkou není ani publikace…&lt;/div&gt;"><a href="/literatura/15910-nevera-uzel">Radim Uzel v nové knize radí, co s nevěrou</a></span></li>
<li><span class="tooltip_extranews" Title="Světoznámá kuchařka Ella Woodward přijede v březnu poprvé do ČR::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/03brezen/ella_wood_200_100_100.jpg&quot; alt=&quot;Světoznámá kuchařka Ella Woodward přijede v březnu poprvé do ČR&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Slavná britská kuchařka a propagátorka zdravého stravování Ella Woodward míří poprvé do Česka. Na konci března se zúčastní hned několika akcí. Vidět j…&lt;/div&gt;"><a href="/literatura/15909-ella-woodward">Světoznámá kuchařka Ella Woodward přijede v březnu poprvé do ČR</a></span></li>
<li><span class="tooltip_extranews" Title="Zabij mě znovu::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/02unor/zabij_me_znovu_200_100_100.png&quot; alt=&quot;Zabij mě znovu&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;V pořadí již čtvrtý, v České republice vydaný román britské spisovatelky Rachel Abbottové – Zabij mě znovu - představilo na konci roku 2016 nakladatel…&lt;/div&gt;"><a href="/literatura/15906-zabij-me-znovu">Zabij mě znovu</a></span></li>
<li><span class="tooltip_extranews" Title="Paynův Zázrak v plechovce::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/02unor/zazrak_v_plechovce200_100_100.jpg&quot; alt=&quot;Paynův Zázrak v plechovce&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Téměř sedmdesátiletý Američan C. D. Payne rozhodně nelení a pokračuje v chrlení poutavých knih. Tu poslední s názvem Zázrak v plechovce českým čtenářů…&lt;/div&gt;"><a href="/literatura/15883-plechovka">Paynův Zázrak v plechovce</a></span></li>
</ul>
<div id="prev_next_buttom" align="center"><span class="extranews_nextpage"><a href="/literatura/15881-pohreb-neil-cross" title="Neil Cross: Pohřeb – britský krimi skvost">Další stránka >></a></span></div><hr color="maroon" width="85%"></hr></div></div>


<span class="article_separator">&nbsp;</span>
<div class="authordetails">

<h4 style="cursor: pointer;" id="toggleothers">Zobrazit další články autora >>></h4>

<ul id="otherarticles">
	<li><a href="/literatura/15856-cary-zivota" title="Budou Čáry života nejlepší Young Adult knihou tohoto roku?">Budou Čáry života nejlepší Young Adult knihou tohoto roku?</a>
		</li>
	<li><a href="/literatura/15716-demoni-apokalypsy" title="Hrůzy třicetileté války v realistickém historickém románu">Hrůzy třicetileté války v realistickém historickém románu</a>
		</li>
	<li><a href="/film/15576-recenze-underwold" title="Underwold se vrací ke svým kořenům">Underwold se vrací ke svým kořenům</a>
		</li>
	<li><a href="/literatura/15540-zlocin-mezi-dinosaury" title="Zločin mezi dinosaury">Zločin mezi dinosaury</a>
		</li>
	<li><a href="/literatura/15524-recenze-pate-evangelium" title="Náboženská detektivka poodhalí původ Turínského plátna">Náboženská detektivka poodhalí původ Turínského plátna</a>
		</li>
</ul></div>
<script type="text/javascript">
<!--
var jcomments=new JComments(15931, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Přidat komentář</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Jméno (povinné)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (povinné)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Webová stránka</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Nadpis (povinné)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Zasílat oznámení o nových komentářích</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=49951" width="121" height="60" alt="Bezpečnostní kód" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Obnovit</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Odeslat (Ctrl+Enter)">Odeslat</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Zrušit">Zrušit</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="15931" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' zbývajících znaků', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>

    		
				

    		<!-- BEGIN: JAZIN -->

        <div id="jazin-fp"  class="clearfix">

        	

        </div>

        <!-- END: JAZIN -->
        
        				<!-- BEGIN: BANNER -->

				<div id="ja-banner">

					<iframe title="Simple youtube module by JoomShaper.com" id="sp-simple-youtube10154" type="text/html" width="510" height="285" src="http://www.youtube.com/embed/_tbwSixcnow?wmode=transparent"frameborder="0" allowFullScreen></iframe>
	
<script type="text/javascript">bgMax.init("http://www.kultura21.cz/images/bgmax/forest-824064_1280_2.jpg", {reduce:0,position:"fixed",fadeAfter:0,fadeOptions:{duration:1000,frameRate:30}});</script>                

				</div>

				<!-- END: BANNER -->



				
			</div>



		</div></div></div></div>

		<!-- END: CONTENT -->



	  
	  <!-- BEGIN: LEFT COLUMN -->

		<div id="ja-col1">

		<div class="ja-innerpad">

					<div class="ja-box-br module_menu">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Menu</span></h3>
						<div class="ja-box-ct clearfix">
			<ul class="menu"><li class="item100001"><a href="http://www.kultura21.cz/"><span>Úvod</span></a></li><li class="item149"><a href="/aktualne"><span>Aktuálně</span></a></li><li id="current" class="active item122"><a href="/literatura"><span>Literatura</span></a></li><li class="item118"><a href="/divadlo"><span>Divadlo</span></a></li><li class="item119"><a href="/film"><span>Film</span></a></li><li class="item121"><a href="/hudba"><span>Hudba</span></a></li><li class="item129"><a href="/vytvarne-umeni"><span>Výtvarné umění</span></a></li><li class="item100006"><a href="/mluveneslovo"><span>Mluvené slovo</span></a></li><li class="item100007"><a href="/rozhovory"><span>Rozhovory</span></a></li><li class="item100005"><a href="/spolecnost"><span>Společnost</span></a></li><li class="item120"><a href="/historie"><span>Historie</span></a></li><li class="item126"><a href="/tradice"><span>Tradice</span></a></li><li class="item166"><a href="/cestovani"><span>Cestování</span></a></li><li class="item138"><a href="/ostatni"><span>Ostatní</span></a></li></ul>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Přihlášení</span></h3>
						<div class="ja-box-ct clearfix">
			<form action="/literatura" method="post" name="login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<label for="modlgn_username">Uživatelské jméno</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Heslo</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Pamatuj si mne</label>
		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Přihlásit se" />
	</fieldset>
	<ul>
		<li>
			<a href="/component/user/reset">
			Zapomenuté heslo?</a>
		</li>
		<li>
			<a href="/component/user/remind">
			Zapomenuté uživatelské jméno?</a>
		</li>
				<li>
			<a href="/component/user/register">
				Vytvořte jej!</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2xpdGVyYXR1cmEvMTU5MzEtbmV2aWRpdGVsbmFrbmlob3ZuYQ==" />
	<input type="hidden" name="6269723e2407de742ab3949e794ea676" value="1" /></form>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Nechte si poradit...</span></h3>
						<div class="ja-box-ct clearfix">
			<div style="text-align: center; font-style: italic;"><strong>Jaká kniha, divadlo, koncert či jiná akce by našim čtenářům neměly uniknout?</strong>
<hr width="160" size="50" align="center" noshade>
<h4>JAKUB ZAHRADNÍK</h4>
<p><em>hudebnik a klavirista</em></p>
<p><img src="/images/banners/jakub_zahradnik.jpg" border="0" /></p>
<p><em><strong>Kniha:</em></strong></p>
<div><em><br>Josef Kroutvor - PRAHA MIZERNÁ</em></strong></div>
<p><em>"Po celé Praze postávají dvojice fízlů - jsou velmi nenápadní. Objevili se jako houby po dešti, jsou všude." Vypůjčil jsem si úryvek z knihy Josefa Kroutvora PRAHA MIZERNÁ. Josef je můj přítel a je to chodec, nejen pražský, ale třeba i benátský a je, stejně jako já, milovníkem Novohradských hor. Člověka maně napadne, kam se ti fízlové poděli? No, žijí přece dále mezi námi, milé děti... Josefovými zápiskami nahlížíme jako trhlinami ve zdech do proluk vlastní paměti. Praha mizerná je povětšinou Prahou normalizace, ale také vzpomínek na prvorepublikovou krásu a připomínkou devadesátých let, která umožnila projevit se podnikavým duchům, pardon, vlastně lidem. (Nebo přece jenom duchům?) Josef přesně vystihuje to, že Praha je vlastně vlastně ghetto a naše rozlety narazí vždy na směšně malé české poměry. S tím nemusí lidé nové doby souhlasit, ale třeba Kafka, Hašek, Čapek, Kundera, Hrabal a Kroutvor jsou myslím proti. "Pod Belvederem v parku, opět ve dvojicích, posedávají na lavičkách fízlové. Vypadají tak trochu jako buzeranti, jen by se měli k sobě více tulit." Škoda, že je ta kniha formátu, který nestrčím do kapsy, bral bych ji s sebou na vlastní potulky. Ale v zaplněné MHD s ní zase můžete někoho chutě odpálkovat.</em></p>
<p><a href="http://www.pulchra.cz/praha-mizerna-191.html"><img src="http://www.pulchra.cz/Img/big/128.jpg" width="150px" height="189px" alt=""/></p></div>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/54" target="_blank"><img src="http://www.kultura21.cz/images/banners/Logo StredocechNET_Kultura 21.png" alt="Banner" /></a>	</div>

</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Anketa</span></h3>
						<div class="ja-box-ct clearfix">
			<center><!-- BlueBoard.cz Anketa -->
<div id="blok-bbsluzba-1010398"></div>
<a id="odkaz-bbsluzba-1010398" href="http://miniaplikace.blueboard.cz">Miniaplikace</a>
<script type="text/javascript" src="http://miniaplikace.blueboard.cz/widget-anketa-1010398"></script>
<!-- BlueBoard.cz Anketa KONEC --></center>			</div>
		</div></div></div></div>
	

		</div>

		</div><br />

		<!-- END: LEFT COLUMN -->

		


	</div>

	<!-- END: CONTENT -->

		

	
	<!-- BEGIN: RIGHT COLUMN -->

	<div id="ja-col2">

	<div class="ja-innerpad">

				<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Chat s osobností</span></h3>
						<div class="ja-box-ct clearfix">
			<div style="text-align: center; border-style: none">
<a href="http://chatk21.kultura21.cz/index.php?option=com_moderatedchat&chatid=181" target="_blank"><img src="http://chatk21.kultura21.cz/images/banners/chat_steffl.gif"></a>
</div>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<strong>
					<a href="http://www.academia.cz/rss/?c=knihy" target="_blank">
						Nové knihy nakladatelství Academia</a>
				</strong>
			</td>
		</tr>
				<tr>
			<td>Nové knihy nakladatelství Academia</td>
		</tr>
			<tr>
		<td>
			<ul class="newsfeed"  >
							<li>
									<a href="http://feedproxy.google.com/~r/academia-nove-knihy/~3/YWoVOgEwXds/metazoan-parasites-of-salmonid-fishc-pdf.html" target="_blank">
					Metazoan parasites of salmonid fishc / pdf</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/academia-nove-knihy/~3/a73VJqxgaC8/checklist-of-the-metazoan-parasites-of-fishes-of-the-czech-republic-and-slovak-republic.html" target="_blank">
					Checklist of the Metazoan Parasites of Fishes of the Czech republic and Slovak republic</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/academia-nove-knihy/~3/ewXSttAnu2E/jedinec-gen-prostredi-vyvoj-1.html" target="_blank">
					Jedinec: Gen – prostředí – vývoj</a>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Hledat</span></h3>
						<div class="ja-box-ct clearfix">
			<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="25" alt="Hledat" class="inputbox" type="text" size="25" value="hledat..."  onblur="if(this.value=='') this.value='hledat...';" onfocus="if(this.value=='hledat...') this.value='';" /><input type="submit" value="Hledat" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="122" />
</form>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<center><a href="http://www.freecinema.cz/"><img src="http://www.kultura21.cz/images/banners/freecinema-logo.jpg"></a></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Mimísek 5</span></h3>
						<div class="ja-box-ct clearfix">
			<center><a href="/komiks/66/15760-mimisek"><img src="http://www.kultura21.cz/images/komiks/05_mimisek_thumb.jpg"></a></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Partneři</span></h3>
						<div class="ja-box-ct clearfix">
			<center><div id="wdBanners">
		<a href="http://www.dyzajnmarket.com/" target="_blank" id="wdBannerLink"><img src="http://www.kultura21.cz/images/partneri/dyzajnmarket.jpg" id="wdBannerImg" /></a>
	</div></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Z archivu...</span></h3>
						<div class="ja-box-ct clearfix">
			
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) starts here -->
<style type="text/css" media="screen">
	@import "http://www.kultura21.cz/modules/mod_jw_ucd/mod_jw_ucd/list/mod_jw_ucd.css";
</style>
<div class="ucd">
  <ul class="ucd_list">
    <!-- UCD item 0 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/literatura/6510-milos-havel">Miloše Havla cesta křížová</a></div>
<span class="ucd_date">28.04.13</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
<!-- UCD item 1 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/literatura/6255-svatyne">Fanatická jeptiška, vraždy v kryptách a tajemné dopisy. Aneb jak být Brownem ve třech krocích</a></div>
<span class="ucd_date">27.03.13</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
<!-- UCD item 2 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/literatura/7321-ctvrta-obet-haken-nesser">Stoprocentní lahůdkový guláš</a></div>
<span class="ucd_date">17.08.13</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
<!-- UCD item 3 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/literatura/15323-atlas-zivocichu">Geniální příručka do přírody: Atlas živočichů - 1000 živočichů střední Evropy</a></div>
<span class="ucd_date">14.10.16</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
<!-- UCD item 4 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/literatura/4027-pruvodce-kulturnim-denim-prinasi-pocetna-prekvapeni">Průvodce kulturním děním přináší početná překvapení</a></div>
<span class="ucd_date">06.03.12</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
  </ul>
</div>
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) ends here -->
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Čtěte také...</span></h3>
						<div class="ja-box-ct clearfix">
			<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/literatura/13398-paseka-mise-afghanistan-recenze" class="contentpagetitle">
			O Srdečníkovi, Jaterníkovi a Kebulákovi z Mise Afghánistán</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><span style="line-height: 1.5;"><img src="/images/stories/2015/11listopad/Mise%20Afghanistan_perex.jpg" width="100" height="100" alt="Mise Afghanistan perex" style="float: left;" />Žili, byli…Lékaři bez hranic. Jeden z nich, český chirurg Tomáš Šebek, se vydal do země lovců draků, aby pomohl kolegům v jedné velké nemocnici v Kundúzu. Cestou potká i krásnou Šeherezádu...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Nové komentáře</span></h3>
						<div class="ja-box-ct clearfix">
			<ul class="jcomments-latest">
	
			<li>
		
		
						<span class="date">01.03.2017 16:30</span>
		
		<div class="comment rounded ">
					<a class="title" href="/rozhovory/10358-vse-co-jste-chteli-vedet-o-baletu#comment-3011" title="Předsudky a balet, porad jsme  v mensine">
				Předsudky a balet, porad jsme  v mensine			</a>
						<div>
				Nádherny clanek. Balet ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">28.02.2017 14:39</span>
		
		<div class="comment rounded ">
					<a class="title" href="/hudba/15902-helena-vondrackova-davno-vim-svy#comment-3009" title="Stopáž">
				Stopáž			</a>
						<div>
				Může pan Rohál podat ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">26.02.2017 21:07</span>
		
		<div class="comment rounded ">
					<a class="title" href="/hudba/15902-helena-vondrackova-davno-vim-svy#comment-3007" title="Skvělá Helena">
				Skvělá Helena			</a>
						<div>
				Díky za ukázku, LP ...							</div>
		</div>

			</li>
		</ul>

			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Facebook</span></h3>
						<div class="ja-box-ct clearfix">
			<div id="itp-fblike-box">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
    <fb:like-box 
    href="http://www.facebook.com/Kultura21.cz" 
    width="182"
    height="274"
    colorscheme="light" 
    show_faces="true" 
    border_color="" 
    stream="false" 
    header="false"></fb:like-box>

</div>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Twitter</span></h3>
						<div class="ja-box-ct clearfix">
			<a class="twitter-timeline"  href="https://twitter.com/Kultura21_cz" data-widget-id="466528790735097856">Tweety od uživatele @Kultura21_cz</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			</div>
		</div></div></div></div>
	

	</div></div><br />

	<!-- END: RIGHT COLUMN -->

	
	

	
	<!-- BEGIN: BOTTOM SPOTLIGHT-->

	<div id="ja-botsl" class="ja-box-br">

	  <div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">

	

	  
	  <div class="ja-box-left" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Literatura</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/literatura/3746-jack-london-si-svj-sen-tvrd-vydel" class="contentpagetitle">
			Jack London si svůj sen tvrdě vydřel</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><div align="justify">
<b><img src="http://www.kultura21.cz/images/stories/2012/01leden/london1.jpg" width="100" height="100" style="float: left;" hspace="6" alt="Image" title="Image" border="0" />Jack London</b> strávil na tomto světě pouhých 40 let. Přesto je ale nesmrtelný. On a jeho hrdinové v románech a povídkách, které napsal, svou nadčasovostí stále plní police knihoven nejen ve školách, al...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	  

	  
	  <div class="ja-box-center" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Divadlo</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/divadlo/6481-pan-s-kameliemi" class="contentpagetitle">
			Dalším hitem brněnského Buranteátru je bezpochyby Pán s kaméliemi</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" src="/images/stories/2013/04duben/pan_s_kameliemi_plakat_200.jpg" alt="pan s kameliemi plakat 200" height="100" width="100" />Říkáte si, že vás nemůže v divadle nic překvapit? Chcete od večera stráveného ve společnosti lidí jdoucími za kulturou něco víc než samotný děj představení a jde vám i o celkový zážitek, než o pouhý dojem ze shlédnuté...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	  

	  
	  <div class="ja-box-right" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Film</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/film/15079-lukas-skupa-vadi-nevadi-ceska-filmova-cenzura" class="contentpagetitle">
			Jak cenzura dohlížela na filmaře i ve „zlatých“ 60. letech</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" alt="vadi nevadi 200" src="/images/stories/2016/09zari/vadi_nevadi_200.jpg" width="100" height="100" />Kdyby nebylo studentských prací, zpravidla disertačních, obhajovaných na vysokých školách, řada důležitých, ba zásadních knih by jednoduše chyběla – mnohá nakladatelství tak vcelku levně získávají odborně kvalitní, a přitom čtenářsky atrakt...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	

	  


    </div></div></div>

	</div>

	<!-- END: BOTTOM SPOTLIGHT 2 -->

	


</div></div>



<!-- BEGIN: FOOTER -->

<div id="ja-footer">

	<span>Copyright &copy;2007-2017 <a href="http://zona21.cz/" target="_blank" title="http://zona21.cz">ZONA21.CZ</a>, všechna práva vyhrazena.</span>
<span style="float: right;display:block;"><a href="http://www.ereses.cz/" target="_blank" title="http://www.ereses.cz">ERESES</a></span>
<div>ISSN 1803-1161</div><br><br>

</div>

<!-- END: FOOTER -->



</div>





<script type="text/javascript">

	addSpanToTitle();

	jaAddFirstItemToTopmenu();

	jaRemoveLastContentSeparator();

	//jaRemoveLastTrBg();

</script>



</body>



</html>

