


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-cz" lang="cs-cz">



<head>

  <base href="http://www.kultura21.cz/souteze/16960-bleskova-soutez-prima-particka" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Prima Partička" />
  <meta name="title" content="Blesková soutěž: Prima Partička naživo!" />
  <meta name="author" content="redakce" />
  <meta name="description" content="Blesková soutěž: Prima Partička naživo!" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Blesková soutěž: Prima Partička naživo!</title>
  <link href="/component/jcomments/feed/com_content/16960" rel="alternate" type="application/rss+xml" title="Blesková soutěž: Prima Partička naživo!" />
  <link href="/templates/ja_rutile/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="http://kultura21.cz/plugins/content/extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest/css/style.css" type="text/css" />
  <style type="text/css">
    <!--
div.tool-tip { max-width: 270px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://connect.facebook.net/cs_CZ/all.js#xfbml=1"></script>
  <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  <script type="text/javascript" src="http://kultura21.cz/plugins/content/extranews/js/mootools.js"></script>
  <script type="text/javascript" src="/modules/mod_rokslideshow/tmpl/rokslideshow.js"></script>
  <script type="text/javascript">

window.addEvent('domready', function() {
	var articles = new Fx.Slide('otherarticles').hide();

	$('toggleothers').addEvent('click', function(e) {
		e = new Event(e);
		articles.toggle();
		e.stop();
	});
});
         window.addEvent('load', function(){ 

         var JTooltips = new Tips($$('.Tips2'), { 
            maxTitleChars: 100, fixed: false
            }); 
         var Tips2 = new Tips($$('.tooltip_extranews'), { maxTitleChars: 999, fixed: false}, {
            initialize:function(){
               this.fx = new Fx.Style(this.toolTip, 'opacity', {duration: 500, wait: false}).set(0);
            },
            onShow: function(toolTip) {
               this.fx.start(1);
            },
            onHide: function(toolTip) {
               this.fx.start(0);
            }
         });
            });window.addEvent('load', function() {
	var imgs = [];
	imgs.push({file: 'dyzajnmarket.jpg', title: '', desc: '', url: 'http://www.dyzajnmarket.com/'});
	imgs.push({file: 'knihcentrum.jpg', title: '', desc: '', url: 'www.knihcentrum.cz'});
	imgs.push({file: 'mobaknihy.jpg', title: '', desc: '', url: 'http://www.mobaknihy.cz/'});
	imgs.push({file: 'radioservis0.jpg', title: '', desc: '', url: 'http://www.radioservis-as.cz/'});
	imgs.push({file: 'vsemi_smery.jpg', title: '', desc: '', url: 'https://vsemismery.cz/'});
	imgs.push({file: 'jas.jpg', title: '', desc: '', url: 'http://www.jasknihy.cz/'});
	imgs.push({file: 'divadloscena.jpg', title: '', desc: '', url: 'http://www.divadloscena.cz/'});
	imgs.push({file: 'supraphon.jpg', title: '', desc: '', url: 'http://www.supraphon.cz'});
	imgs.push({file: 'albatros.jpg', title: '', desc: '', url: 'http://www.albatrosmedia.cz/'});
	imgs.push({file: 'XYZ_nakladatelstvi.jpg', title: '', desc: '', url: 'http://www.xyz-knihy.cz/'});
	imgs.push({file: 'anifest.jpg', title: '', desc: '', url: 'http://www.anifest.cz/'});
	imgs.push({file: 'regina_balet.jpg', title: '', desc: '', url: 'http://baletregina.ulfree.net/'});
	imgs.push({file: 'academia.jpg', title: '', desc: '', url: 'http://www.academia.cz/'});
	imgs.push({file: 'nase_rodina.jpg', title: '', desc: '', url: 'http://www.rodinaonline.cz/'});
	imgs.push({file: 'jazzfestbrno.jpg', title: '', desc: '', url: 'http://www.jazzfestbrno.cz'});
	imgs.push({file: 'ndm.jpg', title: '', desc: '', url: 'http://www.ndm.cz/'});
	imgs.push({file: 'dk_ostrov.jpg', title: '', desc: '', url: 'http://www.dk-ostrov.cz/'});
	imgs.push({file: 'jota.jpg', title: '', desc: '', url: 'http://www.jota.cz/'});
	imgs.push({file: 'host.jpg', title: '', desc: '', url: 'http://nakladatelstvi.hostbrno.cz/'});
	imgs.push({file: 'filmexport.jpg', title: '', desc: '', url: 'http://www.filmexport.cz'});
	imgs.push({file: 'fragment.jpg', title: '', desc: '', url: 'http://www.fragment.cz/'});
	imgs.push({file: 'dialog.jpg', title: '', desc: '', url: 'https://knihydialog.cz/'});
	imgs.push({file: 'ucl_av.jpg', title: '', desc: '', url: 'http://www.ucl.cas.cz/'});
	var myshow = new Slideshow('slideshow', { 
		type: 'combo',
		externals: 1,
		showTitleCaption: 1,
		captionHeight: 45,
		width: 156, 
		height: 110, 
		pan: 50,
		zoom: 50,
		loadingDiv: 0,
		resize: true,
		duration: [1000, 6000],
		transition: Fx.Transitions.Expo.easeOut,
		images: imgs, 
		path: 'http://kultura21.cz/images/stories/partneri/'
	});

	myshow.caps.h2.setStyles({color: '#fff', fontSize: '13px'});
	myshow.caps.p.setStyles({color: '#ccc', fontSize: '11px'});
});
  </script>
  <meta property="og:description" content="Blesková soutěž: Prima Partička naživo!"/>
<meta property="og:image" content="http://kultura21.cz/images/stories/2017/09zari/particka_200.jpg"/>
<meta property="og:title" content="Bleskov&aacute; soutěž: Prima Partička naživo!"/>
<meta property="og:url" content="http://www.kultura21.cz/souteze/16960-bleskova-soutez-prima-particka"/>
<meta property="og:site_name" content="Kultura21.cz"/>
<meta property="og:locale" content="cs_CZ"/>
<meta property="my:fb" content="on"/>
<meta property="my:tw" content="on"/>
  <script type="text/javascript" src="http://kultura21.cz/modules/mod_bgmax/bgMax.min.js"></script>





<link rel="stylesheet" href="http://kultura21.cz/templates/system/css/system.css" type="text/css" />

<link rel="stylesheet" href="http://kultura21.cz/templates/system/css/general.css" type="text/css" />

<link rel="stylesheet" href="http://kultura21.cz/templates/ja_rutile/css/template.css" type="text/css" />

<link rel="stylesheet" href="http://kultura21.cz/templates/ja_rutile/css/typo.css" type="text/css" />



<script language="javascript" type="text/javascript">

	var siteurl = 'http://kultura21.cz/';

	var tmplurl = 'http://kultura21.cz/templates/ja_rutile';

</script>



<script language="javascript" type="text/javascript" src="http://kultura21.cz/templates/ja_rutile/js/ja.script.js"></script>

<!-- js for dragdrop -->



<!-- Menu head -->

			<link href="http://kultura21.cz/templates/ja_rutile/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://kultura21.cz/templates/ja_rutile/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://kultura21.cz/templates/ja_rutile/css/colors/orange.css" rel="stylesheet" type="text/css" />



<!--[if lte IE 6]>

<style type="text/css">

.clearfix {height: 1%;}

img {border: none;}

</style>

<![endif]-->



<!--[if gte IE 7.0]>

<style type="text/css">

.clearfix {display: block;}

</style>

<![endif]-->



<!--[if IE 7.0]>

<style type="text/css">

.clearfix {display: inline-block;}

</style>

<![endif]-->






<!--[if gt IE 7]>

<link href="http://kultura21.cz/templates/ja_rutile/css/ie8.css" rel="stylesheet" type="text/css" />

<![endif]-->

<script src="https://apis.google.com/js/platform.js" async="" defer="defer">
  {lang: 'cs'}
</script>

</head>

<center>
<!-- BEGIN: leaderboard -->

    		<div class="moduletable">
					<div class="advs bannergroup">

  <div class="bannerheader"><span style="font-size: 80%"><font color="black">Reklama</font></span></div>
<div class="banneritem"><center><a href="http://www.copub.cz/"><img src="http://www.kultura21.cz/images/inzerce/TK_0224_MAY_970x124px_01_opti2.jpg"></a></center>	</div>

</div>
		</div>
	
   </div>   

 </div>
  <!-- END: leaderboard -->  
</center>

<body id="bd" class=" wide fs3" >

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62801136-1', 'auto');
  ga('send', 'pageview');

</script>
<a name="Top" id="Top"></a>

<ul class="accessibility">

	<li><a href="/souteze/16960-bleskova-soutez-prima-particka#ja-content" title="Skip to content">Skip to content</a></li>

	<li><a href="/souteze/16960-bleskova-soutez-prima-particka#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>

	<li><a href="/souteze/16960-bleskova-soutez-prima-particka#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>

	<li><a href="/souteze/16960-bleskova-soutez-prima-particka#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>

</ul>



<div id="ja-wrapper">





<!-- BEGIN: HEADER -->

<div class="ja-box-br" style="overflow: visible;"><div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">

<div id="ja-header" class="clearfix">



	
	<h1 class="logo">

		<a href="/index.php" title="Kultura21.cz"><span>Kultura21.cz</span></a>

	</h1>

	
	

	


	


	<!-- BEGIN: MAIN NAVIGATION -->

	
	<div id="ja-mainnav" class="clearfix">

		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="/o-nas" class="menu-item0 first-item" id="menu143" title="O nás"><span class="menu-title">O nás</span></a></li> 
<li ><a href="/redakce" class="menu-item1" id="menu3" title="Redakce"><span class="menu-title">Redakce</span></a></li> 
<li ><a href="http://kultura21.cz/images/MEDIAKIT K21-2017.jpg" class="menu-item2" id="menu100014" title="PR, REKLAMA"><span class="menu-title">PR, REKLAMA</span></a></li> 
<li class="active"><a href="/souteze" class="menu-item3 active" id="menu153" title="Soutěže"><span class="menu-title">Soutěže</span></a></li> 
<li ><a href="http://chatk21.kultura21.cz" class="menu-item4" id="menu100004" title="Chat s osobností"><span class="menu-title">Chat s osobností</span></a></li> 
<li ><a href="/komiks" class="menu-item5" id="menu165" title="Komiks"><span class="menu-title">Komiks</span></a></li> 
<li ><a href="https://www.youtube.com/channel/UCWUOzXl35iOzeGKHvYcbWlA" class="menu-item6" id="menu100012" title="Video"><span class="menu-title">Video</span></a></li> 
<li ><a href="/odkazy" class="menu-item7 last-item" id="menu23" title="Odkazy"><span class="menu-title">Odkazy</span></a></li> 
</ul>



	  <div id="ja-usertools">

			
	  </div>



	</div>

	

	
	
	<!-- END: MAIN NAVIGATION -->



</div>

</div></div></div></div>

<!-- END: HEADER -->



<div id="ja-containerwrap">

<div id="ja-container" class="clearfix">



	<!-- BEGIN: CONTENT -->

	<div id="ja-mainbody" class="clearfix">
	


		<!-- BEGIN: CONTENT -->

		<div id="ja-content">

		<div id="ja-content-top">

		<div id="ja-content-bot">

		<div class="ja-innerpad clearfix">
		
				
				<!-- BEGIN: BANNER -->

				<div id="ja-banner">

					<div class="advs bannergroup">


</div>


				</div>

				<!-- END: BANNER -->


			



			<div id="ja-current-content" class="clearfix">



    		
    			<div id="ja-pathway">

					

					</div>

    			
<h2 class="contentheading">
		<a href="/souteze/16960-bleskova-soutez-prima-particka" class="contentpagetitle">
		Blesková soutěž: Prima Partička naživo!	</a>
	</h2>


<div class="article-toolswrap">
<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Úterý, 05 Září 2017 13:36		</span>
		
			<span class="createby">
			redakce		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=802646e58ed0b2d97f9ff92b8222f3fdab89c721" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_rutile/images/emailButton.png" alt="Email"  /></a>			</span>
					
						<span>
			<a href="/souteze/16960-bleskova-soutez-prima-particka?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Tisk" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Tisk"  /></a>			</span>
				
						</div>
	
	</div>
</div>


<div class="article-content">
<div style="height:40px;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://www.kultura21.cz/souteze/16960-bleskova-soutez-prima-particka" layout="button_count" show_faces="true" send="false" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div style="float:left;margin:10px;"><a href="http://twitter.com/share" class="twitter-share-button"  data-via="Kultura21_cz"   data-url="http://www.kultura21.cz/souteze/16960-bleskova-soutez-prima-particka" data-text="Bleskov&aacute; soutěž: Prima Partička naživo!" data-count="horizontal">Tweet</a>
</div></div><p style="text-align: justify;"><img style="float: left;" src="/images/stories/2017/09zari/particka_200.jpg" alt="particka 200" width="100" height="100" />Chcete se zúčastnit natáčení? TV Prima začala 31. srpna vysílat Prima Partičku, improvizační pořad, v jehož druhém díle si po boku Michala Suchánka a Richarda Genzera zařádí také Igor Chmela, Daniel Dangl a hudební mág Marián Čurko. V 2. díle se k nim připojí Jakub Kohák a Iva Pazderková a vedle zábavných scének na ně čekají také různé rozmanité úkoly. Je jasné, že ne všechno, co se natočí, se ale také dostane na obrazovku, protože něco je prostě nevysílatelné.</p>

<p style="text-align: justify;"> Dva z vás mají jedinečnou šanci vidět úplně všechno – zúčastnit se natáčení hned dvou dílů Prima Partičky najednou. Na výběr máte ze dvou termínů, buď v pátek 8. září nebo v sobotu 9. září, natáčení se koná od 19 hodin v Rock Opera Praha, Komunardů 1, Praha 7 a potrvá do cca 23 hodin. Stačí Vám k tomu jen maličkost – správně zodpovědět soutěžní otázku a trocha štěstí při losování.</p>
<p style="text-align: justify;"><strong>Soutěžní otázka:</strong> Od kolika hodin vysílá TV Prima 2. díl Prima Partičky tento čtvrtek, tj. 7. září 2017?<br />Správnou odpověď najdete <a href="http://www.iprima.cz/tv-program/2017-09-07">ZDE</a>.<br />Na Vaše odpovědi čekáme do čtvrtka 7. září 2017 do 9 hodin.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/stories/2017/09zari/particka1.jpg" alt="particka1" width="450" height="300" /></p>
<p style="text-align: justify;">Odpověď zasílejte na 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy38630 = 's&#111;&#117;t&#101;z&#101;' + '&#64;';
 addy38630 = addy38630 + 'k&#117;lt&#117;r&#97;21' + '&#46;' + 'cz';
 document.write( '<a ' + path + '\'' + prefix + addy38630 + suffix + '\'' + attribs + '>' );
 document.write( addy38630 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Tato emailová adresa je chráněna před spamboty, abyste ji viděli, povolte JavaScript
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script>, do předmětu mailu napište <strong>Partička</strong> a nezapomeňte připojit celé jméno, telefon a preferovaný den natáčení (pátek nebo sobota). Duplicitní a neúplné maily budou ze soutěže vyřazeny.</p>
<p style="text-align: justify;">Z došlých odpovědí, které budou splňovat všechny uvedené podmínky, vylosujeme dva výherce, kdy každý obdrží jednu <strong>vstupenku na natáčení pořadu Partička</strong>, které se koná buď v pátek 8. září nebo v sobotu 9. září od 19 hodin v Rock Opera Praha.</p>
<p style="text-align: justify;">Výsledky soutěže se jmény výherců zveřejníme na facebooku a informaci o výhře zašleme mailem.</p>
<p><img src="/images/stories/2017/09zari/particka2.jpg" alt="particka2" width="300" height="450" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: justify;">Přejeme hodně štěstí a děkujeme televizi <strong>Prima</strong> za soutěž!</p><br />
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/souteze/16900-erich-von-daniken-poselstvi-soutez">Další &gt;</a>
				</th>
			</tr>
			</table><div style="margin-left:5%; margin-right:5%; text-align:left;"><hr color="maroon" width="85%"></hr><div id="olderitemtitle">Starší články:</div><ul id="olderitemlist">
<li><span class="tooltip_extranews" Title="Vyhrajte novinku od Ericha von Dänikena::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/08srpen/poselstvi-z-roku-2118_200_100_100.jpg&quot; alt=&quot;Vyhrajte novinku od Ericha von Dänikena&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Mimozemšťané na Zemi pobývali před tisícovkami let a v současnosti jsou u nás znovu. Můžeme tuto skutečnost, proklínat, zesměšňovat anebo jejich příto…&lt;/div&gt;"><a href="/souteze/16900-erich-von-daniken-poselstvi-soutez">Vyhrajte novinku od Ericha von Dänikena</a></span></li>
<li><span class="tooltip_extranews" Title="Zaposlouchejte se do severské detektivky Honicí psi::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/08srpen/honici_psi_200_100_100.jpg&quot; alt=&quot;Zaposlouchejte se do severské detektivky Honicí psi&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Sedmnáct let starý případ vraždy mladé dívky je znovu otevřen a nové důkazy vedou konečně k usvědčení pravého pachatele. Důkazy ukazují na Williama Wi…&lt;/div&gt;"><a href="/souteze/16899-honici-psi-audiokniha-soutez">Zaposlouchejte se do severské detektivky Honicí psi</a></span></li>
<li><span class="tooltip_extranews" Title="Inspirujte se Staroruskými léčiteli::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/08srpen/starorusti-lecitele_200_100_100.jpg&quot; alt=&quot;Inspirujte se Staroruskými léčiteli&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Už šestá generace autorovy rodiny praktikuje léčitelské umění, numerologii a vykládání karet. Autor pocházející z Ruska uplatňuje svoje schopnosti v n…&lt;/div&gt;"><a href="/souteze/16898-starorusti-lecitele-soutez">Inspirujte se Staroruskými léčiteli</a></span></li>
<li><span class="tooltip_extranews" Title="Vyhrajte vstupenky na VyšeHrátky::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/08srpen/vysehratky_200_100_100.png&quot; alt=&quot;Vyhrajte vstupenky na VyšeHrátky&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Letos už počtrnácté se o pomyslné prodloužení prázdnin postará interaktivní festival (nejen) pro děti a jejich rodiče s názvem VyšeHrátky. Tematické w…&lt;/div&gt;"><a href="/souteze/16880-vysehratky-vstupenky-soutez">Vyhrajte vstupenky na VyšeHrátky</a></span></li>
<li><span class="tooltip_extranews" Title="Soutěž o knihu Recepty z bylinek::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/08srpen/recepty_z_bylinek_200_100_100.jpg&quot; alt=&quot;Soutěž o knihu Recepty z bylinek&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Tato kniha je bohatým zdrojem léty prověřených receptur od Ursel Bühringové a mnoha dalších učitelů z proslulé Freiburské školy léčivých bylin. Najdet…&lt;/div&gt;"><a href="/souteze/16879-recepty-z-bylinek-soutez">Soutěž o knihu Recepty z bylinek</a></span></li>
</ul>
<div id="prev_next_buttom" align="center"><span class="extranews_nextpage"><a href="/souteze/16850-o-vlkovi-ktery-vypadl-z-knizky-soutez" title=" Vyhrajte dětskou knihu O vlkovi, který vypadl z knížky">Další stránka >></a></span></div><hr color="maroon" width="85%"></hr></div></div>


<span class="article_separator">&nbsp;</span>
<div class="authordetails">

<h4 style="cursor: pointer;" id="toggleothers">Zobrazit další články autora >>></h4>

<ul id="otherarticles">
	<li><a href="/film/16941-az-kdyz-prijde-smrt-pochopite-co-je-zivot" title="Až když přijde smrt, pochopíte, co je život">Až když přijde smrt, pochopíte, co je život</a>
		</li>
	<li><a href="/souteze/16900-erich-von-daniken-poselstvi-soutez" title="Vyhrajte novinku od Ericha von Dänikena">Vyhrajte novinku od Ericha von Dänikena</a>
		</li>
	<li><a href="/souteze/16899-honici-psi-audiokniha-soutez" title="Zaposlouchejte se do severské detektivky Honicí psi">Zaposlouchejte se do severské detektivky Honicí psi</a>
		</li>
	<li><a href="/souteze/16898-starorusti-lecitele-soutez" title="Inspirujte se Staroruskými léčiteli">Inspirujte se Staroruskými léčiteli</a>
		</li>
	<li><a href="/souteze/16880-vysehratky-vstupenky-soutez" title="Vyhrajte vstupenky na VyšeHrátky">Vyhrajte vstupenky na VyšeHrátky</a>
		</li>
</ul></div>
<script type="text/javascript">
<!--
var jcomments=new JComments(16960, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Přidat komentář</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Jméno (povinné)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (povinné)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Webová stránka</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Nadpis (povinné)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Zasílat oznámení o nových komentářích</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=65124" width="121" height="60" alt="Bezpečnostní kód" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Obnovit</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Odeslat (Ctrl+Enter)">Odeslat</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Zrušit">Zrušit</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="16960" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' zbývajících znaků', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>

    		
				

    		<!-- BEGIN: JAZIN -->

        <div id="jazin-fp"  class="clearfix">

        	<div class="advs bannergroup">

<div class="banneritem"><br><br><br><br><center><img src="http://www.kultura21.cz/images/inzerce/full.gif"></a></center>	</div>

</div>


        </div>

        <!-- END: JAZIN -->
        
        				<!-- BEGIN: BANNER -->

				<div id="ja-banner">

					<script type="text/javascript">bgMax.init("http://kultura21.cz/images/bgmax/art-2389270_1920.jpg", {reduce:0,position:"fixed",fadeAfter:0,fadeOptions:{duration:1000,frameRate:30}});</script>                

				</div>

				<!-- END: BANNER -->



				
			</div>



		</div></div></div></div>

		<!-- END: CONTENT -->



	  
	  <!-- BEGIN: LEFT COLUMN -->

		<div id="ja-col1">

		<div class="ja-innerpad">

					<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div class="advs bannergroup">

<div class="banneritem"><center><a href="http://kultura21.cz/souteze/16900-erich-von-daniken-poselstvi-soutez"><img src="http://www.kultura21.cz/images/inzerce/banner1.gif"></a></center>	</div>

</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module_menu">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Menu</span></h3>
						<div class="ja-box-ct clearfix">
			<ul class="menu"><li class="item100001"><a href="http://kultura21.cz/"><span>Úvod</span></a></li><li class="item149"><a href="/aktualne"><span>Aktuálně</span></a></li><li class="item122"><a href="/literatura"><span>Literatura</span></a></li><li class="item118"><a href="/divadlo"><span>Divadlo</span></a></li><li class="item119"><a href="/film"><span>Film</span></a></li><li class="item121"><a href="/hudba"><span>Hudba</span></a></li><li class="item129"><a href="/vytvarne-umeni"><span>Výtvarné umění</span></a></li><li class="item100006"><a href="/mluveneslovo"><span>Mluvené slovo</span></a></li><li class="item100007"><a href="/rozhovory"><span>Rozhovory</span></a></li><li class="item100005"><a href="/spolecnost"><span>Společnost</span></a></li><li class="item120"><a href="/historie"><span>Historie</span></a></li><li class="item126"><a href="/tradice"><span>Tradice</span></a></li><li class="item166"><a href="/cestovani"><span>Cestování</span></a></li><li class="item138"><a href="/ostatni"><span>Ostatní</span></a></li></ul>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Přihlášení</span></h3>
						<div class="ja-box-ct clearfix">
			<form action="/souteze" method="post" name="login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<label for="modlgn_username">Uživatelské jméno</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Heslo</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Pamatuj si mne</label>
		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Přihlásit se" />
	</fieldset>
	<ul>
		<li>
			<a href="/component/user/reset">
			Zapomenuté heslo?</a>
		</li>
		<li>
			<a href="/component/user/remind">
			Zapomenuté uživatelské jméno?</a>
		</li>
				<li>
			<a href="/component/user/register">
				Vytvořte jej!</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L3NvdXRlemUvMTY5NjAtYmxlc2tvdmEtc291dGV6LXByaW1hLXBhcnRpY2th" />
	<input type="hidden" name="2bf7af3dfa9b4a805eac7cdb8c34dee2" value="1" /></form>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<iframe src="http://radiohana.cz/on-line-vysilani-banner" frameborder="0" width="170" height="120"></iframe>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>K21 se představuje</span></h3>
						<div class="ja-box-ct clearfix">
			<center><h4>ANDREA CERQUEIROVÁ</h4>
<hr width="160" size="50" align="center" noshade>
<p><strong>45 let, znamení Lev se narodila v Praze, matce Češce a otci Brazilci, živí se novinařinou, věnuje se tématům spjatým se sociální či komunální politikou nebo life style článkům a rozhovorům</strong></p>
<p><img src="/images/stories/cerqueirova.jpg" border="0"></p></center>
<ul type="square">
<p>S Kulturou 21 pracuje takřka od začátku vzniku portálu, baví ji to, rozšiřuje si tím témata, o kterých píše.</p>
<p>"Baví mě život a lidi," říká Andrea. "Mám ráda koncerty a další kulturu, ráda plavu, ráda diskutuju." Žije v Praze.</p>
<p>Motto: Neboj se svých přátel, nanejvýš tě mohou zradit, neboj se svých nepřátel, nanejvýš tě mohou zabít, boj se ale lidí lhostejných, ti nezrazují ani nezabíjejí, ale za jejich tichého souhlasu se na světě dějí zrada i vražda.</p>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/54" target="_blank"><img src="http://kultura21.cz/images/banners/logo_toulame_se.gif" alt="Banner" /></a>	</div>

</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Anketa</span></h3>
						<div class="ja-box-ct clearfix">
			<center><!-- BlueBoard.cz Anketa -->
<div id="blok-bbsluzba-1011745"></div>
<a id="odkaz-bbsluzba-1011745" href="http://miniaplikace.blueboard.cz">Miniaplikace</a>
<script type="text/javascript" src="http://miniaplikace.blueboard.cz/widget-anketa-1011745"></script>
<!-- BlueBoard.cz Anketa KONEC --></center>			</div>
		</div></div></div></div>
	

		</div>

		</div><br />

		<!-- END: LEFT COLUMN -->

		


	</div>

	<!-- END: CONTENT -->

		

	
	<!-- BEGIN: RIGHT COLUMN -->

	<div id="ja-col2">

	<div class="ja-innerpad">

				<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div class="advs bannergroup">

<div class="banneritem"><center><a href="http://kultura21.cz/souteze/16898-starorusti-lecitele-soutez"><img src="http://www.kultura21.cz/images/inzerce/banner2.gif"></a></center>	</div>

</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/63" target="_blank"><img src="http://kultura21.cz/images/banners/hledame.gif" alt="Banner" /></a>	</div>

</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Partneři</span></h3>
						<div class="ja-box-ct clearfix">
			<center>	<div id="slidewrap">
		<div id="slideshow"></div>
		<div id="loadingDiv"></div>
	</div></center>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Hledat</span></h3>
						<div class="ja-box-ct clearfix">
			<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="25" alt="Hledat" class="inputbox" type="text" size="25" value="hledat..."  onblur="if(this.value=='') this.value='hledat...';" onfocus="if(this.value=='hledat...') this.value='';" /><input type="submit" value="Hledat" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="153" />
</form>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<center><a href="http://www.freecinema.cz/"><img src="http://www.kultura21.cz/images/banners/freecinema-logo.jpg"></a></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Mimísek 24</span></h3>
						<div class="ja-box-ct clearfix">
			<center><a href="/komiks/66/15760-mimisek"><img src="http://www.kultura21.cz/images/komiks/24_mimisek_thumb.jpg"></a></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Nové komentáře</span></h3>
						<div class="ja-box-ct clearfix">
			<ul class="jcomments-latest">
	
			<li>
		
		
						<span class="date">30.08.2017 17:02</span>
		
		<div class="comment rounded ">
					<a class="title" href="/divadlo/4778-letni-scena-divadlo-ungelt#comment-3611" title="krásný večer">
				krásný večer			</a>
						<div>
				Včera večer jsme byli ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">20.08.2017 13:34</span>
		
		<div class="comment rounded ">
					<a class="title" href="/rozhovory/16831-hitmaker-hellmut-sickel-ex-manzel-heleny-vondrackove-se-vraci-na-ceskou-pop-scenu#comment-3595" title="Šťastný návrat">
				Šťastný návrat			</a>
						<div>
				Moc pěkné a příjemné ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">13.07.2017 18:34</span>
		
		<div class="comment rounded ">
					<a class="title" href="/rozhovory/16501-vlady-gryc-prichazi-s-novym-albem-#comment-3445" title="právo na názor">
				právo na názor			</a>
						<div>
				Paní Kalníková, máte ...							</div>
		</div>

			</li>
		</ul>

			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Facebook</span></h3>
						<div class="ja-box-ct clearfix">
			<div id="itp-fblike-box">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
    <fb:like-box 
    href="http://www.facebook.com/Kultura21.cz" 
    width="182"
    height="274"
    colorscheme="light" 
    show_faces="true" 
    border_color="" 
    stream="false" 
    header="false"></fb:like-box>

</div>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Twitter</span></h3>
						<div class="ja-box-ct clearfix">
			<a class="twitter-timeline"  href="https://twitter.com/Kultura21_cz" data-widget-id="466528790735097856">Tweety od uživatele @Kultura21_cz</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			</div>
		</div></div></div></div>
	

	</div></div><br />

	<!-- END: RIGHT COLUMN -->

	
	

	
	<!-- BEGIN: BOTTOM SPOTLIGHT-->

	<div id="ja-botsl" class="ja-box-br">

	  <div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">

	

	  
	  <div class="ja-box-left" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Literatura</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/literatura/12932-synergie-publishing-kniha-kouzelnik-z-lhasy-fantasy-recenze" class="contentpagetitle">
			David Mitchie: Kouzelník z Lhasy </a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" alt="Kouzelnik 200" src="/images/stories/2015/09zari/Kouzelnik_200.jpg" height="100" width="100" />Jestli očekáváte jenom příběh tibetských mnichů, protkaný moudrostí buddhismu, vzletný a vznešený, tak budete možná zklamáni. Autor přidal do svého příběhu ještě jakýsi „nádech limonády z hollywoodu“. Kvalitní text se snoubí s tím, u kterého si...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	  

	  
	  <div class="ja-box-center" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Divadlo</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/divadlo/11809-thalie-za-edith-piaf-pro-hanu-fialovou" class="contentpagetitle">
			Cena Thálie za pařížského "vrabčáka" pro Hanu Fialovou</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><span style="line-height: 1.5;"><img style="float: left;" src="/images/stories/2015/04duben/FIALOVA_PEREX.jpg" alt="FIALOVA PEREX" width="100" height="100" />Cenu Thálie za ztvárnění Edith Piaf v komorním muzikálu Edith a Marlene, který v režii Janusze Klimszy uvádí Národní divadlo moravskoslezské v Ostravě, získala v sobotu 28. března na slavnostním ceremoniálu v hi...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	  

	  
	  <div class="ja-box-right" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Film</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/film/11430-xyz-albatros-media-padesat-odstinu-sedi-el-james" class="contentpagetitle">
			PADESÁT ODSTÍNŮ ŠEDI MÍŘÍ DO KIN, PRODEJE TRILOGIE PŘEKROČILY PŮL MILIONU VÝTISKŮ</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" alt="50 200" src="/images/stories/2015/02unor/50_200.jpg" height="100" width="100" />Celosvětově nejúspěšnější kniha posledních let, erotický román Padesát odstínů šedi od E L James, přichází zítra do českých kin. Nakladatelství XYZ, které knihu vydalo v září 2012, ji nyní přináší čtenářům v nové podobě s filmovou obálkou.</p>
...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	

	  


    </div></div></div>

	</div>

	<!-- END: BOTTOM SPOTLIGHT 2 -->

	


</div></div>



<!-- BEGIN: FOOTER -->

<div id="ja-footer">

	<span>Copyright &copy;2007-2017 <a href="http://zona21.cz/" target="_blank" title="http://zona21.cz">ZONA21.CZ</a>, všechna práva vyhrazena.</span>
<span style="float: right;display:block;"><a href="http://www.ereses.cz/" target="_blank" title="http://www.ereses.cz">ERESES</a></span>
<div>ISSN 1803-1161</div><br><br>

</div>

<!-- END: FOOTER -->



</div>





<script type="text/javascript">

	addSpanToTitle();

	jaAddFirstItemToTopmenu();

	jaRemoveLastContentSeparator();

	//jaRemoveLastTrBg();

</script>



</body>



</html>

