


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-cz" lang="cs-cz">



<head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  <base href="http://www.kultura21.cz/literatura/17457-temnymi-hvozdy-cerna-perla-komiksoveho-hororu-" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Tené hvozdy, komix, Comics centrum, horror, Emily Carollová" />
  <meta name="title" content="Temnými hvozdy, černá perla komiksového hororu " />
  <meta name="author" content="editorx" />
  <meta name="description" content="Temnými hvozdy, černá perla komiksového hororu " />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Temnými hvozdy, černá perla komiksového hororu </title>
  <link href="/component/jcomments/feed/com_content/17457" rel="alternate" type="application/rss+xml" title="Temnými hvozdy, černá perla komiksového hororu" />
  <link href="/templates/ja_rutile/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="http://kultura21.cz/plugins/content/extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest/css/style.css" type="text/css" />
  <style type="text/css">
    <!--
div.tool-tip { max-width: 270px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://connect.facebook.net/cs_CZ/all.js#xfbml=1"></script>
  <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  <script type="text/javascript" src="http://kultura21.cz/plugins/content/extranews/js/mootools.js"></script>
  <script type="text/javascript" src="/modules/mod_rokslideshow/tmpl/rokslideshow.js"></script>
  <script type="text/javascript">

window.addEvent('domready', function() {
	var articles = new Fx.Slide('otherarticles').hide();

	$('toggleothers').addEvent('click', function(e) {
		e = new Event(e);
		articles.toggle();
		e.stop();
	});
});
         window.addEvent('load', function(){ 

         var JTooltips = new Tips($$('.Tips2'), { 
            maxTitleChars: 100, fixed: false
            }); 
         var Tips2 = new Tips($$('.tooltip_extranews'), { maxTitleChars: 999, fixed: false}, {
            initialize:function(){
               this.fx = new Fx.Style(this.toolTip, 'opacity', {duration: 500, wait: false}).set(0);
            },
            onShow: function(toolTip) {
               this.fx.start(1);
            },
            onHide: function(toolTip) {
               this.fx.start(0);
            }
         });
            });window.addEvent('load', function() {
	var imgs = [];
	imgs.push({file: 'albatros.jpg', title: '', desc: '', url: 'http://www.albatrosmedia.cz/'});
	imgs.push({file: 'divadloscena.jpg', title: '', desc: '', url: 'http://www.divadloscena.cz/'});
	imgs.push({file: 'dialog.jpg', title: '', desc: '', url: 'https://knihydialog.cz/'});
	imgs.push({file: 'radioservis0.jpg', title: '', desc: '', url: 'http://www.radioservis-as.cz/'});
	imgs.push({file: 'anifest.jpg', title: '', desc: '', url: 'http://www.anifest.cz/'});
	imgs.push({file: 'filmexport.jpg', title: '', desc: '', url: 'http://www.filmexport.cz'});
	imgs.push({file: 'dk_ostrov.jpg', title: '', desc: '', url: 'http://www.dk-ostrov.cz/'});
	imgs.push({file: 'vsemi_smery.jpg', title: '', desc: '', url: 'https://vsemismery.cz/'});
	imgs.push({file: 'XYZ_nakladatelstvi.jpg', title: '', desc: '', url: 'http://www.xyz-knihy.cz/'});
	imgs.push({file: 'alpress.jpg', title: '', desc: '', url: 'https://www.alpress.cz/'});
	imgs.push({file: 'knihcentrum.jpg', title: '', desc: '', url: 'www.knihcentrum.cz'});
	imgs.push({file: 'jas.jpg', title: '', desc: '', url: 'http://www.jasknihy.cz/'});
	imgs.push({file: 'ucl_av.jpg', title: '', desc: '', url: 'http://www.ucl.cas.cz/'});
	imgs.push({file: 'jota.jpg', title: '', desc: '', url: 'http://www.jota.cz/'});
	imgs.push({file: 'regina_balet.jpg', title: '', desc: '', url: 'http://baletregina.ulfree.net/'});
	imgs.push({file: 'nase_rodina.jpg', title: '', desc: '', url: 'http://www.rodinaonline.cz/'});
	imgs.push({file: 'academia.jpg', title: '', desc: '', url: 'http://www.academia.cz/'});
	imgs.push({file: 'fragment.jpg', title: '', desc: '', url: 'http://www.fragment.cz/'});
	imgs.push({file: 'jazzfestbrno.jpg', title: '', desc: '', url: 'http://www.jazzfestbrno.cz'});
	imgs.push({file: 'ndm.jpg', title: '', desc: '', url: 'http://www.ndm.cz/'});
	imgs.push({file: 'mobaknihy.jpg', title: '', desc: '', url: 'http://www.mobaknihy.cz/'});
	imgs.push({file: 'host.jpg', title: '', desc: '', url: 'http://nakladatelstvi.hostbrno.cz/'});
	imgs.push({file: 'supraphon.jpg', title: '', desc: '', url: 'http://www.supraphon.cz'});
	imgs.push({file: 'dyzajnmarket.jpg', title: '', desc: '', url: 'http://www.dyzajnmarket.com/'});
	var myshow = new Slideshow('slideshow', { 
		type: 'combo',
		externals: 1,
		showTitleCaption: 1,
		captionHeight: 45,
		width: 156, 
		height: 110, 
		pan: 50,
		zoom: 50,
		loadingDiv: 0,
		resize: true,
		duration: [1000, 6000],
		transition: Fx.Transitions.Expo.easeOut,
		images: imgs, 
		path: 'http://kultura21.cz/images/stories/partneri/'
	});

	myshow.caps.h2.setStyles({color: '#fff', fontSize: '13px'});
	myshow.caps.p.setStyles({color: '#ccc', fontSize: '11px'});
});
  </script>
  <meta property="og:description" content="Temnými hvozdy, černá perla komiksového hororu "/>
<meta property="og:image" content="http://kultura21.cz/images/stories/2017/12prosinec/perexovy%20obrazek.jpg"/>
<meta property="og:title" content="Temn&yacute;mi hvozdy, čern&aacute; perla komiksov&eacute;ho hororu "/>
<meta property="og:url" content="http://www.kultura21.cz/literatura/17457-temnymi-hvozdy-cerna-perla-komiksoveho-hororu-"/>
<meta property="og:site_name" content="Kultura21.cz"/>
<meta property="og:locale" content="cs_CZ"/>
<meta property="my:fb" content="on"/>
<meta property="my:tw" content="on"/>
  <script type="text/javascript" src="http://kultura21.cz/modules/mod_bgmax/bgMax.min.js"></script>





<link rel="stylesheet" href="http://kultura21.cz/templates/system/css/system.css" type="text/css" />

<link rel="stylesheet" href="http://kultura21.cz/templates/system/css/general.css" type="text/css" />

<link rel="stylesheet" href="http://kultura21.cz/templates/ja_rutile/css/template.css" type="text/css" />

<link rel="stylesheet" href="http://kultura21.cz/templates/ja_rutile/css/typo.css" type="text/css" />



<script language="javascript" type="text/javascript">

	var siteurl = 'http://kultura21.cz/';

	var tmplurl = 'http://kultura21.cz/templates/ja_rutile';

</script>



<script language="javascript" type="text/javascript" src="http://kultura21.cz/templates/ja_rutile/js/ja.script.js"></script>

<!-- js for dragdrop -->



<!-- Menu head -->

			<link href="http://kultura21.cz/templates/ja_rutile/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://kultura21.cz/templates/ja_rutile/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://kultura21.cz/templates/ja_rutile/css/colors/orange.css" rel="stylesheet" type="text/css" />



<!--[if lte IE 6]>

<style type="text/css">

.clearfix {height: 1%;}

img {border: none;}

</style>

<![endif]-->



<!--[if gte IE 7.0]>

<style type="text/css">

.clearfix {display: block;}

</style>

<![endif]-->



<!--[if IE 7.0]>

<style type="text/css">

.clearfix {display: inline-block;}

</style>

<![endif]-->






<!--[if gt IE 7]>

<link href="http://kultura21.cz/templates/ja_rutile/css/ie8.css" rel="stylesheet" type="text/css" />

<![endif]-->

<script src="https://apis.google.com/js/platform.js" async="" defer="defer">
  {lang: 'cs'}
</script>

</head>

<center>
<!-- BEGIN: leaderboard -->

    		<div class="moduletable">
					<div class="advs bannergroup">

  <div class="bannerheader"><span style="font-size: 80%"><font color="black">Reklama</font></span></div>
<div class="banneritem"><a href="/component/banners/click/79" target="_blank"><img src="http://kultura21.cz/images/banners/b4.jpg" alt="Banner" /></a>	</div>

</div>
		</div>
	
   </div>   

 </div>
  <!-- END: leaderboard -->  
</center>

<body id="bd" class=" wide fs3" >

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.mstats.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62801136-1', 'auto');
  ga('send', 'pageview');

</script>
<a name="Top" id="Top"></a>

<ul class="accessibility">

	<li><a href="/literatura/17457-temnymi-hvozdy-cerna-perla-komiksoveho-hororu-#ja-content" title="Skip to content">Skip to content</a></li>

	<li><a href="/literatura/17457-temnymi-hvozdy-cerna-perla-komiksoveho-hororu-#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>

	<li><a href="/literatura/17457-temnymi-hvozdy-cerna-perla-komiksoveho-hororu-#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>

	<li><a href="/literatura/17457-temnymi-hvozdy-cerna-perla-komiksoveho-hororu-#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>

</ul>



<div id="ja-wrapper">





<!-- BEGIN: HEADER -->

<div class="ja-box-br" style="overflow: visible;"><div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">

<div id="ja-header" class="clearfix">



	
	<h1 class="logo">

		<a href="/index.php" title="Kultura21.cz"><span>Kultura21.cz</span></a>

	</h1>

	
	

	


	


	<!-- BEGIN: MAIN NAVIGATION -->

	
	<div id="ja-mainnav" class="clearfix">

		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="/o-nas" class="menu-item0 first-item" id="menu143" title="O nás"><span class="menu-title">O nás</span></a></li> 
<li ><a href="/redakce" class="menu-item1" id="menu3" title="Redakce"><span class="menu-title">Redakce</span></a></li> 
<li ><a href="http://kultura21.cz/images/MEDIAKIT K21-2017.jpg" class="menu-item2" id="menu100014" title="PR, REKLAMA"><span class="menu-title">PR, REKLAMA</span></a></li> 
<li ><a href="/souteze" class="menu-item3" id="menu153" title="Soutěže"><span class="menu-title">Soutěže</span></a></li> 
<li ><a href="http://chatk21.kultura21.cz" class="menu-item4" id="menu100004" title="Chat s osobností"><span class="menu-title">Chat s osobností</span></a></li> 
<li ><a href="/komiks" class="menu-item5" id="menu165" title="Komiks"><span class="menu-title">Komiks</span></a></li> 
<li ><a href="https://www.youtube.com/channel/UCWUOzXl35iOzeGKHvYcbWlA" class="menu-item6" id="menu100012" title="Video"><span class="menu-title">Video</span></a></li> 
<li ><a href="/odkazy" class="menu-item7 last-item" id="menu23" title="Odkazy"><span class="menu-title">Odkazy</span></a></li> 
</ul>



	  <div id="ja-usertools">

			
	  </div>



	</div>

	

	
	
	<!-- END: MAIN NAVIGATION -->



</div>

</div></div></div></div>

<!-- END: HEADER -->



<div id="ja-containerwrap">

<div id="ja-container" class="clearfix">



	<!-- BEGIN: CONTENT -->

	<div id="ja-mainbody" class="clearfix">
	


		<!-- BEGIN: CONTENT -->

		<div id="ja-content">

		<div id="ja-content-top">

		<div id="ja-content-bot">

		<div class="ja-innerpad clearfix">
		
				
				<!-- BEGIN: BANNER -->

				<div id="ja-banner">

					<div class="advs bannergroup">


</div>


				</div>

				<!-- END: BANNER -->


			



			<div id="ja-current-content" class="clearfix">



    		
    			<div id="ja-pathway">

					

					</div>

    			
<h2 class="contentheading">
		<a href="/literatura/17457-temnymi-hvozdy-cerna-perla-komiksoveho-hororu-" class="contentpagetitle">
		Temnými hvozdy, černá perla komiksového hororu 	</a>
	</h2>


<div class="article-toolswrap">
<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Sobota, 02 Prosinec 2017 05:00		</span>
		
			<span class="createby">
			Lenka Švidrnochová		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=9216373e3127c2700e162efbf024a58f067d4c8d" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_rutile/images/emailButton.png" alt="Email"  /></a>			</span>
					
						<span>
			<a href="/literatura/17457-temnymi-hvozdy-cerna-perla-komiksoveho-hororu-?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Tisk" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Tisk"  /></a>			</span>
				
						</div>
	
	</div>
</div>


<div class="article-content">
<div style="height:40px;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://www.kultura21.cz/literatura/17457-temnymi-hvozdy-cerna-perla-komiksoveho-hororu-" layout="button_count" show_faces="true" send="false" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div style="float:left;margin:10px;"><a href="http://twitter.com/share" class="twitter-share-button"  data-via="Kultura21_cz"   data-url="http://www.kultura21.cz/literatura/17457-temnymi-hvozdy-cerna-perla-komiksoveho-hororu-" data-text="Temn&yacute;mi hvozdy, čern&aacute; perla komiksov&eacute;ho hororu " data-count="horizontal">Tweet</a>
</div></div><p style="text-align: justify;"><img src="/images/stories/2017/12prosinec/perexovy%20obrazek.jpg" alt="perexovy obrazek" style="float: left;" width="100" height="100" />Přiznám se, že po knize Temnými hvozdy jsem původně sáhla spíše ze zvědavosti. O to více jsem byla překvapena, jak mimořádně kvalitní kousek se mi dostal do rukou. A přestože se za normálních okolností hororovému žánru spíše vyhýbám, v případě tohoto komiksového unikátu rozhodně nebudu šetřit superlativy. Vstupme tedy společně do nitra Temných hvozdů, abychom zjistili, co ukrývají…</p>
<p style="text-align: justify;"> </p>

<p style="text-align: justify;">Obecně vzato se jedná o soubor pěti hororových příběhů kanadské komiksové autorky Emily Carrollové (*1983). Jejich leitmotivem jsou, jak asi tušíte, hvozdy (což je lehce archaické označení pro hluboké, rozsáhlé lesy) a povaha těchto příběhů lehce připomíná Erbenovu <em>Kytici</em>. Jsou<strong> temné, nadpřirozené</strong>, místy <strong>naturalisticky nechutné</strong> a především - to bych podtrhla – <strong>tajemné</strong>. Některé souvislosti zůstávají nevyřčeny a vy musíte na základě náznaků sami odhalit pravdu. Někdy máte odpověď okamžitě, jindy musíte chvíli popřemýšlet. A právě to vás v příbězích pozdrží déle, než byste možná čekali.</p>
<p style="text-align: justify;">Mně osobně na nějakou dobu uvíznul v hlavě závěr. Ten byl pojat jako velmi krátká variace na Červenou karkulku, takže šlo vlastně o šestý z pěti příběhů. <em>Červenou karkulku</em> zná snad každý od chvíle, kdy se naučí rozumět souvislé řeči. A slýchá ji zas a znovu – je to základní součást lidové slovesnosti. Nicméně musím říct, že autorčino uchopení tématu je nejen originální a filozofické, ale vlastně i tak trochu děsivé…</p>
<p style="text-align: justify;">Další předností Temných hvozdů je zcela dokonalé výtvarné zpracování. Na první pohled mě zaujaly <strong>důmyslné, poctivé kresby</strong> a naprosto úžasná<strong> práce s barvou</strong>. Přestože se jedná o temný žánr, autorka zdaleka nepoužívá pouze temné odstíny. Pravdou je, že černá převažuje – to musí. Ale z té černé se sem tam vynoří světlá pasáž v pastelových tónech nebo třeba sytý odstín modré, která ve výsledku působí stejně strašidelným dojem jako odstíny šedi, ne-li strašidelnějším. Přístup E. Carrollové vás zkrátka přesvědčí o tom, že i kresba může být nositelkou významu, když se s ní umí pracovat. Že i štětec může být dobrým spisovatelem.</p>
<p style="text-align: justify;">A protože nakladatelství <em>Comics Centrum</em> nešetřilo ani na materiálu (ostrý tisk, dokonalé barvy, kvalitní papír a super pevná vazba), měla jsem nakonec pocit, jako bych držela malé knižní umělecké dílo. A i když jsem v něm na pár místech narazila na krev nebo vnitřnosti, troufám si tvrdit, že podstatou této knihy zůstává tajemno. Hádanka. Napětí. Je to zkrátka nádherný a propracovaný sběratelský kousek. Temná ozdoba knihovny.</p>
<p><img src="/images/stories/2017/12prosinec/obalka.jpg" alt="obalka" style="display: block; margin-left: auto; margin-right: auto;" width="309" height="400" /></p>
<p style="text-align: justify;"><strong>Temnými hvozdy / Through the Woods</strong><br />Autorka: Emily Carrollová<br />Z originálu přeložila: Alexandra Niklíčková<br />Žánr: komiks / horor<br />Nakladatelství: Comics Centrum<br />Rok vydání: 2017<br />Počet stran: 208<br />ISBN: 978-80-88152-34-7</p><br />
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/literatura/17448-chcete-se-bat-linda-greenova-pred-pikolou-za-pikolou-">Další &gt;</a>
				</th>
			</tr>
			</table><div style="margin-left:5%; margin-right:5%; text-align:left;"><hr color="maroon" width="85%"></hr><div id="relateditemtitle">Související články:</div><ul id="relateditemlist">
<li><span class="tooltip_extranews" Title="Všechny klíče jsou konečně pohromadě. Cesta do tajemných zákoutí děsivé usedlosti i lidské mysli je otevřená::&lt;div class='extranews_tooltip'&gt;Legendární série Joe Hilla a Gabriela Rodrigueze je konečně kompletní. Strhujícím způsobem stopuje a odhaluje fantazijní, ale také reálné lidské zlo.&lt;/div&gt;"><a href="/literatura/15009-vsechny-klice-jsou-konecne-pohromade-cesta-do-tajemnych-zakouti-desive-usedlosti-i-lidske-mysli-je-otevrena">Všechny klíče jsou konečně pohromadě. Cesta do tajemných zákoutí děsivé usedlosti i lidské mysli je otevřená</a></span></li>
<li><span class="tooltip_extranews" Title="Joe Hill se svým Pláštěm prozkoumává temná komiksová zákoutí::&lt;div class='extranews_tooltip'&gt;Nakladatelství Comics Centrum si po veleúspěšné sérii Zámek a klíč od Joea Hilla přichystalo další klenot z jeho prací – komiksové znázornění hororové…&lt;/div&gt;"><a href="/literatura/14828-plast-joe-hill-comics-centrum-recenze">Joe Hill se svým Pláštěm prozkoumává temná komiksová zákoutí</a></span></li>
<li><span class="tooltip_extranews" Title="Křest komiksové knihy Tisíc Masek ::&lt;div class='extranews_tooltip'&gt;V nakladatelství Kobuta vychází 29. dubna nová komiksová hororová kniha Tisíc Masek. Autorská dvojice Antonín a Jiří Tesařovi přichází s novým, v česk…&lt;/div&gt;"><a href="/aktualne/14341-kobuta-komixova-hororova-kniha-tisic-masek">Křest komiksové knihy Tisíc Masek </a></span></li>
<li><span class="tooltip_extranews" Title="Academia Film Olomouc od 19. do 24. dubna představí 120 filmů a známé hosty ze světa vědy a techniky.::&lt;div class='extranews_tooltip'&gt;Mezinárodní festival populárně-vědeckých filmů Academia Film Olomouc (AFO) ve dnech 19. až 24. dubna promění moravskou metropoli ve světové centrum po…&lt;/div&gt;"><a href="/aktualne/14272-academia-film-olomouc">Academia Film Olomouc od 19. do 24. dubna představí 120 filmů a známé hosty ze světa vědy a techniky.</a></span></li>
<li><span class="tooltip_extranews" Title="Finále série Zámek a klíč je tady!::&lt;div class='extranews_tooltip'&gt;Vydavatelství Comics Centrum vydává dva finální díly série Zámek a klíč najednou v edici „Na přání“. Tato série se tak má šanci stát první, která byla…&lt;/div&gt;"><a href="/ostatni/13974-zamek-a-klic-finale-comics-centrum">Finále série Zámek a klíč je tady!</a></span></li>
</ul>
<div id="olderitemtitle">Starší články:</div><ul id="olderitemlist">
<li><span class="tooltip_extranews" Title="Chcete se bát? Linda Greenová: Před pikolou za pikolou ::&lt;div class='extranews_tooltip'&gt;   V říjnu vydalo nakladatelství Bookmedia první román britské autorky Lindy Greenové v naší zemi, Před pikolou za pikolou. Připravte se na dokonale…&lt;/div&gt;"><a href="/literatura/17448-chcete-se-bat-linda-greenova-pred-pikolou-za-pikolou-">Chcete se bát? Linda Greenová: Před pikolou za pikolou </a></span></li>
<li><span class="tooltip_extranews" Title="Wangovi vs. svět ::&lt;div class='extranews_tooltip'&gt;Nakladatelství HOST nedávno uvedlo na trh knihu Jade Changové s názvem Wangovi vs. svět. Tato autorčina prvotina byla zařazena do výběrů New York Time…&lt;/div&gt;"><a href="/literatura/17447-wangovi-vs-svet-">Wangovi vs. svět </a></span></li>
<li><span class="tooltip_extranews" Title="Mozková posilovna - maximalizujte své možnosti! ::&lt;div class='extranews_tooltip'&gt;Potřebujete se lépe soustředit, využít svůj potenciál, být kreativnější nebo byste si prostě jen rádi odpočinuli hlavu? Pokud na tyto otázky odpovídát…&lt;/div&gt;"><a href="/literatura/17432-mozkova-posilovna-maximalizujte-sve-moznosti-">Mozková posilovna - maximalizujte své možnosti! </a></span></li>
<li><span class="tooltip_extranews" Title="Než si proženeš hlavou kulku, přečti si tuto knihu ::&lt;div class='extranews_tooltip'&gt;Jak hluboký je svět lidských emocí, osudů a temný svět ve chvíli, kdy o všechno přijdete? Jaké to je oprášit kolena a urovnat ten pod nohama stržený k…&lt;/div&gt;"><a href="/literatura/17431-nez-si-prozenes-hlavou-kulku-precti-si-tuto-knihu-">Než si proženeš hlavou kulku, přečti si tuto knihu </a></span></li>
<li><span class="tooltip_extranews" Title="Poznejte 50 odstínů a chutí hantecu ::&lt;div class='extranews_tooltip'&gt;V Nakladatelství JOTA na začátku října vyšla hned dvojkniha zaměřená na hantec: 50 odstínů hantecu a 50 chutí hantecu. Vydejte se na exkurzi po tomto …&lt;/div&gt;"><a href="/literatura/17430-poznejte-50-odstinu-a-chuti-hantecu-">Poznejte 50 odstínů a chutí hantecu </a></span></li>
</ul>
<div id="prev_next_buttom" align="center"><span class="extranews_nextpage"><a href="/literatura/17429-jan-van-helsing-kniha-za-milion-" title="Jan van Helsing: Kniha za milion ">Další stránka >></a></span></div><hr color="maroon" width="85%"></hr></div></div>


<span class="article_separator">&nbsp;</span>
<div class="authordetails">

<h4 style="cursor: pointer;" id="toggleothers">Zobrazit další články autora >>></h4>

<ul id="otherarticles">
	<li><a href="/literatura/17447-wangovi-vs-svet-" title="Wangovi vs. svět ">Wangovi vs. svět </a>
		</li>
	<li><a href="/literatura/17385-co-se-skryva-pod-povrchem-aneb-skvost-nakladatelstvi-host-" title="Co se skrývá pod povrchem aneb skvost nakladatelství HOST ">Co se skrývá pod povrchem aneb skvost nakladatelství HOST </a>
		</li>
	<li><a href="/literatura/17344-zvlastni-pribeh-roman-z-pera-slovenske-autorky-" title="Zvláštní příběh, román z pera slovenské autorky ">Zvláštní příběh, román z pera slovenské autorky </a>
		</li>
	<li><a href="/literatura/17308--kucharka-nejen-pro-vegany-" title=" Kuchařka (nejen) pro vegany "> Kuchařka (nejen) pro vegany </a>
		</li>
	<li><a href="/literatura/17281-pribehy-z-jedne-parizske-ulice-" title="Příběhy z jedné pařížské ulice ">Příběhy z jedné pařížské ulice </a>
		</li>
</ul></div>
<script type="text/javascript">
<!--
var jcomments=new JComments(17457, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Přidat komentář</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Jméno (povinné)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (povinné)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Webová stránka</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Nadpis (povinné)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Zasílat oznámení o nových komentářích</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=66095" width="121" height="60" alt="Bezpečnostní kód" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Obnovit</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Odeslat (Ctrl+Enter)">Odeslat</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Zrušit">Zrušit</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="17457" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' zbývajících znaků', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>

    		
				

    		<!-- BEGIN: JAZIN -->

        <div id="jazin-fp"  class="clearfix">

        	

        </div>

        <!-- END: JAZIN -->
        
        				<!-- BEGIN: BANNER -->

				<div id="ja-banner">

					<iframe title="Simple youtube module by JoomShaper.com" id="sp-simple-youtube10154" type="text/html" width="510" height="285" src="http://www.youtube.com/embed/8xvVhQNu6EY?wmode=transparent"frameborder="0" allowFullScreen></iframe>
	
<script type="text/javascript">bgMax.init("http://kultura21.cz/images/bgmax/6319_1600x1200.jpg", {reduce:0,position:"fixed",vertAlign:"botoom",fadeAfter:0,fadeOptions:{duration:1000,frameRate:30}});</script>                

				</div>

				<!-- END: BANNER -->



				
			</div>



		</div></div></div></div>

		<!-- END: CONTENT -->



	  
	  <!-- BEGIN: LEFT COLUMN -->

		<div id="ja-col1">

		<div class="ja-innerpad">

					<div class="ja-box-br module_menu">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Menu</span></h3>
						<div class="ja-box-ct clearfix">
			<ul class="menu"><li class="item100001"><a href="http://kultura21.cz/"><span>Úvod</span></a></li><li class="item149"><a href="/aktualne"><span>Aktuálně</span></a></li><li id="current" class="active item122"><a href="/literatura"><span>Literatura</span></a></li><li class="item118"><a href="/divadlo"><span>Divadlo</span></a></li><li class="item119"><a href="/film"><span>Film</span></a></li><li class="item121"><a href="/hudba"><span>Hudba</span></a></li><li class="item129"><a href="/vytvarne-umeni"><span>Výtvarné umění</span></a></li><li class="item100006"><a href="/mluveneslovo"><span>Mluvené slovo</span></a></li><li class="item100007"><a href="/rozhovory"><span>Rozhovory</span></a></li><li class="item100005"><a href="/spolecnost"><span>Společnost</span></a></li><li class="item120"><a href="/historie"><span>Historie</span></a></li><li class="item126"><a href="/tradice"><span>Tradice</span></a></li><li class="item166"><a href="/cestovani"><span>Cestování</span></a></li><li class="item138"><a href="/ostatni"><span>Ostatní</span></a></li></ul>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Přihlášení</span></h3>
						<div class="ja-box-ct clearfix">
			<form action="/literatura" method="post" name="login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<label for="modlgn_username">Uživatelské jméno</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Heslo</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Pamatuj si mne</label>
		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Přihlásit se" />
	</fieldset>
	<ul>
		<li>
			<a href="/component/user/reset">
			Zapomenuté heslo?</a>
		</li>
		<li>
			<a href="/component/user/remind">
			Zapomenuté uživatelské jméno?</a>
		</li>
				<li>
			<a href="/component/user/register">
				Vytvořte jej!</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2xpdGVyYXR1cmEvMTc0NTctdGVtbnltaS1odm96ZHktY2VybmEtcGVybGEta29taWtzb3ZlaG8taG9yb3J1LQ==" />
	<input type="hidden" name="fdd8b0ef4652f6d2ec0e511afcc0a2a8" value="1" /></form>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<iframe src="http://radiohana.cz/on-line-vysilani-banner" frameborder="0" width="170" height="120"></iframe>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>K21 se představuje</span></h3>
						<div class="ja-box-ct clearfix">
			<center><h4>KATEŘINA HAJŇUKOVÁ</h4>
<hr width="160" size="50" align="center" noshade>
<p><strong>redaktorka a editorka</p>
<p><img src="/images/stories/hajnukova.png" border="0"></p></center>
<ul type="square"></strong>
<p>Narodila se koncem března 2000, je tedy znamení berana a jak říká, zcela odpovídá její tvrdohlavosti. Pochází z Karlových Varů, které moc ráda a v současnosti je studentkou čtyřletého gymnázia.</p>
<p>S K21 spolupracuje od začátku července a říká, že je za to neskutečně ráda. "Editace mi otevřela nový svět, který pro mně mnoho znamená a dává mi mnoho možností."</p>
<p>Mezi koníčky Kačka řadí poslouchání hudby, čtení, psaní různých příběhů, hraní na keyboard, jízdu na skateboardu a trávení času se svými přáteli. "Dalo by se říct, že mým velkým koníčkem je barvení vlasů. D§vod? Už čtyři roky si barvím své hnědé vlasy částečně na modro a nikdy bych svoje modro-hnědé vlasy nevyměnila."</p>
<p>Mimo studia a editace se věnuje svému blogu. Blogerkou je už asi sedm let, při čemž svůj dosavadní blog má čtyři roky. Ve škole ji nejvíc baví psychologie, český jazyk a angličtina.</p>
<p>"Ze všeho nejdůležitější je pro mě moje rodina, která mě vždy drží nad vodou. Motta a citáty jsou moje doména. Už jako malá jsem si sepisovala a opisovala motta z internetu nebo ráda prohledávala mamčiny sešity s citáty. Můj nejoblíbenější pochází od zpěváka Andyho Biersacka, který má skupinu Black Veil Brides, kterou miluji: "Každý na světě má sny. Drž je blízko svého srdce a nikdy nepouštěj..."</p></ul>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div class="advs bannergroup">

<div class="banneritem"><center><p><strong>Toulavka</strong></p><a href="https://www.facebook.com/Toulavka-1515516695152081/?fref=ts"><img src="http://www.kultura21.cz/images/banners/Toulavka.jpg"></a></center>	</div>

</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Anketa</span></h3>
						<div class="ja-box-ct clearfix">
			<!-- BlueBoard.cz Anketa -->
<div id="blok-bbsluzba-1012299"></div>
<a id="odkaz-bbsluzba-1012299" href="http://miniaplikace.blueboard.cz">Miniaplikace</a>
<script type="text/javascript" src="http://miniaplikace.blueboard.cz/widget-anketa-1012299"></script>
<!-- BlueBoard.cz Anketa KONEC -->			</div>
		</div></div></div></div>
	

		</div>

		</div><br />

		<!-- END: LEFT COLUMN -->

		


	</div>

	<!-- END: CONTENT -->

		

	
	<!-- BEGIN: RIGHT COLUMN -->

	<div id="ja-col2">

	<div class="ja-innerpad">

				<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/63" target="_blank"><img src="http://kultura21.cz/images/banners/hledame.gif" alt="Banner" /></a>	</div>

</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<strong>
					<a href="http://www.academia.cz/rss/?c=knihy" target="_blank">
						Nové knihy nakladatelství Academia</a>
				</strong>
			</td>
		</tr>
				<tr>
			<td>Nové knihy nakladatelství Academia</td>
		</tr>
			<tr>
		<td>
			<ul class="newsfeed"  >
							<li>
									<a href="http://feedproxy.google.com/~r/academia-nove-knihy/~3/YWoVOgEwXds/metazoan-parasites-of-salmonid-fishc-pdf.html" target="_blank">
					Metazoan parasites of salmonid fishc / pdf</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/academia-nove-knihy/~3/a73VJqxgaC8/checklist-of-the-metazoan-parasites-of-fishes-of-the-czech-republic-and-slovak-republic.html" target="_blank">
					Checklist of the Metazoan Parasites of Fishes of the Czech republic and Slovak republic</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/academia-nove-knihy/~3/ewXSttAnu2E/jedinec-gen-prostredi-vyvoj-1.html" target="_blank">
					Jedinec: Gen – prostředí – vývoj</a>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Partneři</span></h3>
						<div class="ja-box-ct clearfix">
			<center>	<div id="slidewrap">
		<div id="slideshow"></div>
		<div id="loadingDiv"></div>
	</div></center>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Hledat</span></h3>
						<div class="ja-box-ct clearfix">
			<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="25" alt="Hledat" class="inputbox" type="text" size="25" value="hledat..."  onblur="if(this.value=='') this.value='hledat...';" onfocus="if(this.value=='hledat...') this.value='';" /><input type="submit" value="Hledat" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="122" />
</form>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<center><a href="http://www.freecinema.cz/"><img src="http://www.kultura21.cz/images/banners/freecinema-logo.jpg"></a></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Mimísek 28</span></h3>
						<div class="ja-box-ct clearfix">
			<center><a href="/komiks/66/15760-mimisek"><img src="http://www.kultura21.cz/images/komiks/28_mimisek_thumb.jpg"></a></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Z archivu...</span></h3>
						<div class="ja-box-ct clearfix">
			
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) starts here -->
<style type="text/css" media="screen">
	@import "http://kultura21.cz/modules/mod_jw_ucd/mod_jw_ucd/list/mod_jw_ucd.css";
</style>
<div class="ucd">
  <ul class="ucd_list">
    <!-- UCD item 0 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/literatura/9679-kniha-zla-zena">Historický román, jemuž náleží přívlastky: děsivý, mrazivý, dech beroucí</a></div>
<span class="ucd_date">23.06.14</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
<!-- UCD item 1 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/literatura/13107-albatros-encyklopedie-pro-deti-21-stoleti-jiri-zacek">Moderní forma vzdělávání nejen předškolních dětí, toť Encyklopedie pro děti 21. století</a></div>
<span class="ucd_date">03.10.15</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
<!-- UCD item 2 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/literatura/11477-mlada-fronta-komiks-3-dil-noe-darren-aronofsky-ari-handel">3. díl komiksu Noe pokračuje v zavedeném stylu</a></div>
<span class="ucd_date">18.02.15</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
<!-- UCD item 3 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/literatura/9444-galen-basne-z-jazzove-dasne-recenze">Básně z jazzové dásně potěší</a></div>
<span class="ucd_date">24.05.14</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
<!-- UCD item 4 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/literatura/13467-knizni-klub-nejdrazsi-dcera-elizabeth-littleova">Nejdražší dcera vás udrží v napětí až do konce...</a></div>
<span class="ucd_date">22.11.15</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
  </ul>
</div>
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) ends here -->
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Čtěte také...</span></h3>
						<div class="ja-box-ct clearfix">
			<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/literatura/14088-omega-elina-hirvonen-az-vyprsi-cas" class="contentpagetitle">
			Útlá kniha plná hlubokých strachů</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" alt="cas perex" src="/images/stories/2016/03brezen/cas_perex.jpg" height="100" width="100" />Člověk může často přemýšlet, zda se jeho život vyvíjí, tak jak má. Jestli dosáhl toho, čeho chtěl a jestli je sám se sebou spokojen. Ještě větší tlak je na něj naložen, pokud se stane rodičem. Očekávání jsou vysoká. Jsem dobrá matka/jsem dobrý otec? ...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Nové komentáře</span></h3>
						<div class="ja-box-ct clearfix">
			<ul class="jcomments-latest">
	
			<li>
		
		
						<span class="date">22.11.2017 17:21</span>
		
		<div class="comment rounded ">
					<a class="title" href="/hudba/17324-metalove-okenko-rijen#comment-3881" title="Re:">
				Re:			</a>
						<div>
				 Dobrý den, Tome ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">22.11.2017 11:00</span>
		
		<div class="comment rounded ">
					<a class="title" href="/hudba/17324-metalove-okenko-rijen#comment-3880" title="Body count">
				Body count			</a>
						<div>
				Dobrý den, dovolím ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">13.11.2017 01:15</span>
		
		<div class="comment rounded ">
					<a class="title" href="/rozhovory/17370-ucit-deti-tvorit-se-pro-me-stalo-poslanim#comment-3841" title="Blahopřání">
				Blahopřání			</a>
						<div>
				Milá Renátko,Jsi ...							</div>
		</div>

			</li>
		</ul>

			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Facebook</span></h3>
						<div class="ja-box-ct clearfix">
			<div id="itp-fblike-box">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
    <fb:like-box 
    href="http://www.facebook.com/Kultura21.cz" 
    width="182"
    height="274"
    colorscheme="light" 
    show_faces="true" 
    border_color="" 
    stream="false" 
    header="false"></fb:like-box>

</div>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Twitter</span></h3>
						<div class="ja-box-ct clearfix">
			<a class="twitter-timeline"  href="https://twitter.com/Kultura21_cz" data-widget-id="466528790735097856">Tweety od uživatele @Kultura21_cz</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			</div>
		</div></div></div></div>
	

	</div></div><br />

	<!-- END: RIGHT COLUMN -->

	
	

	
	<!-- BEGIN: BOTTOM SPOTLIGHT-->

	<div id="ja-botsl" class="ja-box-br">

	  <div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">

	

	  
	  <div class="ja-box-left" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Literatura</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/literatura/6705-batman-rip" class="contentpagetitle">
			Batman versus Černá rukavice</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" src="/images/stories/2013/05kveten/batman_rip_200.jpg" alt="batman rip 200" width="100" height="100" />Do města Gothamu dorazilo nové zlo. <strong>Joker</strong> motá <strong>Batmanovi</strong> hlavu, protože to tajemství zná, ale nehodlá mu ho prozradit. Za vším má stát <strong>Černá rukavice</strong>. Batman ale ani zdaleka netuší, kdo neb...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	  

	  
	  <div class="ja-box-center" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Divadlo</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/divadlo/6313-prodana-nevesta" class="contentpagetitle">
			Komiksová opera "Kdo chce prodat nevěstu?"</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><strong><img style="float: left;" src="/images/stories/2013/04duben/prodana_nevesta200.jpg" alt="prodana nevesta200" height="100" width="100" />Komorní opera Hudební fakulty Janáčkovy akademie múzických umění</strong> v Brně uvedla další z svých titulů v Divadle na Orlí. Po podzimním zabydlení se v DNO je <strong>Prodaná nevěsta</strong> <strong>Bedřicha Smetany</str...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	  

	  
	  <div class="ja-box-right" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Film</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/film/3928-import-eksport-a-vztah-dvou-lidi-z-odlisnych-kultur" class="contentpagetitle">
			Import-eksport a vztah dvou lidí z odlišných kultur</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><div><img src="/images/stories/2012/02unor/import1.jpg" alt="Image" title="Image" style="float: left;" width="100" border="0" height="100" hspace="6" />Již od středy 15. února není chladno jen ve vzduchu, ale také v pražském kině Atlas, v brněnském Artu a ostravském Minikině. Severská filmová zima servíruje divákům ochutnávku toho nejlepšího ze švédské, norské a finské kinematografie. Čtvrtek 16. ú...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	

	  


    </div></div></div>

	</div>

	<!-- END: BOTTOM SPOTLIGHT 2 -->

	


</div></div>



<!-- BEGIN: FOOTER -->

<div id="ja-footer">

	<span>Copyright &copy;2007-2017 <a href="http://zona21.cz/" target="_blank" title="http://zona21.cz">ZONA21.CZ</a>, všechna práva vyhrazena.</span>
<span style="float: right;display:block;"><a href="http://www.ereses.cz/" target="_blank" title="http://www.ereses.cz">ERESES</a></span>
<div>ISSN 1803-1161</div><br><br>

</div>

<!-- END: FOOTER -->



</div>





<script type="text/javascript">

	addSpanToTitle();

	jaAddFirstItemToTopmenu();

	jaRemoveLastContentSeparator();

	//jaRemoveLastTrBg();

</script>



</body>



</html>

