


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-cz" lang="cs-cz">



<head>

  <base href="http://www.kultura21.cz/literatura/16824-kam-az-muze-dotancit-blaznovstvi" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Recenze, nakladatelství Plus, Čekání na Bojanglese, Olivier Bourdeaut" />
  <meta name="title" content="Kam až může dotančit bláznovství?" />
  <meta name="author" content="editorx" />
  <meta name="description" content="Kam až může dotančit bláznovství?" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Kam až může dotančit bláznovství?</title>
  <link href="/component/jcomments/feed/com_content/16824" rel="alternate" type="application/rss+xml" title="Kam až může dotančit bláznovství?" />
  <link href="/templates/ja_rutile/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="http://kultura21.cz/plugins/content/extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest/css/style.css" type="text/css" />
  <style type="text/css">
    <!--
div.tool-tip { max-width: 270px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://connect.facebook.net/cs_CZ/all.js#xfbml=1"></script>
  <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  <script type="text/javascript" src="http://kultura21.cz/plugins/content/extranews/js/mootools.js"></script>
  <script type="text/javascript" src="/modules/mod_rokslideshow/tmpl/rokslideshow.js"></script>
  <script type="text/javascript">

window.addEvent('domready', function() {
	var articles = new Fx.Slide('otherarticles').hide();

	$('toggleothers').addEvent('click', function(e) {
		e = new Event(e);
		articles.toggle();
		e.stop();
	});
});
         window.addEvent('load', function(){ 

         var JTooltips = new Tips($$('.Tips2'), { 
            maxTitleChars: 100, fixed: false
            }); 
         var Tips2 = new Tips($$('.tooltip_extranews'), { maxTitleChars: 999, fixed: false}, {
            initialize:function(){
               this.fx = new Fx.Style(this.toolTip, 'opacity', {duration: 500, wait: false}).set(0);
            },
            onShow: function(toolTip) {
               this.fx.start(1);
            },
            onHide: function(toolTip) {
               this.fx.start(0);
            }
         });
            });window.addEvent('load', function() {
	var imgs = [];
	imgs.push({file: 'mobaknihy.jpg', title: '', desc: '', url: 'http://www.mobaknihy.cz/'});
	imgs.push({file: 'knihcentrum.jpg', title: '', desc: '', url: 'www.knihcentrum.cz'});
	imgs.push({file: 'dk_ostrov.jpg', title: '', desc: '', url: 'http://www.dk-ostrov.cz/'});
	imgs.push({file: 'anifest.jpg', title: '', desc: '', url: 'http://www.anifest.cz/'});
	imgs.push({file: 'regina_balet.jpg', title: '', desc: '', url: 'http://baletregina.ulfree.net/'});
	imgs.push({file: 'divadloscena.jpg', title: '', desc: '', url: 'http://www.divadloscena.cz/'});
	imgs.push({file: 'nase_rodina.jpg', title: '', desc: '', url: 'http://www.rodinaonline.cz/'});
	imgs.push({file: 'radioservis0.jpg', title: '', desc: '', url: 'http://www.radioservis-as.cz/'});
	imgs.push({file: 'jota.jpg', title: '', desc: '', url: 'http://www.jota.cz/'});
	imgs.push({file: 'fragment.jpg', title: '', desc: '', url: 'http://www.fragment.cz/'});
	imgs.push({file: 'host.jpg', title: '', desc: '', url: 'http://nakladatelstvi.hostbrno.cz/'});
	imgs.push({file: 'filmexport.jpg', title: '', desc: '', url: 'http://www.filmexport.cz'});
	imgs.push({file: 'supraphon.jpg', title: '', desc: '', url: 'http://www.supraphon.cz'});
	imgs.push({file: 'dialog.jpg', title: '', desc: '', url: 'https://knihydialog.cz/'});
	imgs.push({file: 'jas.jpg', title: '', desc: '', url: 'http://www.jasknihy.cz/'});
	imgs.push({file: 'vsemi_smery.jpg', title: '', desc: '', url: 'https://vsemismery.cz/'});
	imgs.push({file: 'ndm.jpg', title: '', desc: '', url: 'http://www.ndm.cz/'});
	imgs.push({file: 'albatros.jpg', title: '', desc: '', url: 'http://www.albatrosmedia.cz/'});
	imgs.push({file: 'jazzfestbrno.jpg', title: '', desc: '', url: 'http://www.jazzfestbrno.cz'});
	imgs.push({file: 'academia.jpg', title: '', desc: '', url: 'http://www.academia.cz/'});
	imgs.push({file: 'dyzajnmarket.jpg', title: '', desc: '', url: 'http://www.dyzajnmarket.com/'});
	imgs.push({file: 'XYZ_nakladatelstvi.jpg', title: '', desc: '', url: 'http://www.xyz-knihy.cz/'});
	imgs.push({file: 'ucl_av.jpg', title: '', desc: '', url: 'http://www.ucl.cas.cz/'});
	var myshow = new Slideshow('slideshow', { 
		type: 'combo',
		externals: 1,
		showTitleCaption: 1,
		captionHeight: 45,
		width: 156, 
		height: 110, 
		pan: 50,
		zoom: 50,
		loadingDiv: 0,
		resize: true,
		duration: [1000, 6000],
		transition: Fx.Transitions.Expo.easeOut,
		images: imgs, 
		path: 'http://kultura21.cz/images/stories/partneri/'
	});

	myshow.caps.h2.setStyles({color: '#fff', fontSize: '13px'});
	myshow.caps.p.setStyles({color: '#ccc', fontSize: '11px'});
});
  </script>
  <meta property="og:description" content="Kam až může dotančit bláznovství?"/>
<meta property="og:image" content="http://kultura21.cz/images/stories/2017/08srpen/cekani_na_bojanglese200.jpg"/>
<meta property="og:title" content="Kam až může dotančit bl&aacute;znovstv&iacute;?"/>
<meta property="og:url" content="http://www.kultura21.cz/literatura/16824-kam-az-muze-dotancit-blaznovstvi"/>
<meta property="og:site_name" content="Kultura21.cz"/>
<meta property="og:locale" content="cs_CZ"/>
<meta property="my:fb" content="on"/>
<meta property="my:tw" content="on"/>
  <script type="text/javascript" src="http://kultura21.cz/modules/mod_bgmax/bgMax.min.js"></script>





<link rel="stylesheet" href="http://kultura21.cz/templates/system/css/system.css" type="text/css" />

<link rel="stylesheet" href="http://kultura21.cz/templates/system/css/general.css" type="text/css" />

<link rel="stylesheet" href="http://kultura21.cz/templates/ja_rutile/css/template.css" type="text/css" />

<link rel="stylesheet" href="http://kultura21.cz/templates/ja_rutile/css/typo.css" type="text/css" />



<script language="javascript" type="text/javascript">

	var siteurl = 'http://kultura21.cz/';

	var tmplurl = 'http://kultura21.cz/templates/ja_rutile';

</script>



<script language="javascript" type="text/javascript" src="http://kultura21.cz/templates/ja_rutile/js/ja.script.js"></script>

<!-- js for dragdrop -->



<!-- Menu head -->

			<link href="http://kultura21.cz/templates/ja_rutile/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://kultura21.cz/templates/ja_rutile/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://kultura21.cz/templates/ja_rutile/css/colors/orange.css" rel="stylesheet" type="text/css" />



<!--[if lte IE 6]>

<style type="text/css">

.clearfix {height: 1%;}

img {border: none;}

</style>

<![endif]-->



<!--[if gte IE 7.0]>

<style type="text/css">

.clearfix {display: block;}

</style>

<![endif]-->



<!--[if IE 7.0]>

<style type="text/css">

.clearfix {display: inline-block;}

</style>

<![endif]-->






<!--[if gt IE 7]>

<link href="http://kultura21.cz/templates/ja_rutile/css/ie8.css" rel="stylesheet" type="text/css" />

<![endif]-->

<script src="https://apis.google.com/js/platform.js" async="" defer="defer">
  {lang: 'cs'}
</script>

</head>

<center>
<!-- BEGIN: leaderboard -->

    		<div class="moduletable">
					<div class="advs bannergroup">

  <div class="bannerheader"><span style="font-size: 80%"><font color="black">Reklama</font></span></div>
<div class="banneritem"><center><img src="http://www.kultura21.cz/images/inzerce/leaderboard.gif"></a></center>	</div>

</div>
		</div>
	
   </div>   

 </div>
  <!-- END: leaderboard -->  
</center>

<body id="bd" class=" wide fs3" >

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62801136-1', 'auto');
  ga('send', 'pageview');

</script>
<a name="Top" id="Top"></a>

<ul class="accessibility">

	<li><a href="/literatura/16824-kam-az-muze-dotancit-blaznovstvi#ja-content" title="Skip to content">Skip to content</a></li>

	<li><a href="/literatura/16824-kam-az-muze-dotancit-blaznovstvi#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>

	<li><a href="/literatura/16824-kam-az-muze-dotancit-blaznovstvi#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>

	<li><a href="/literatura/16824-kam-az-muze-dotancit-blaznovstvi#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>

</ul>



<div id="ja-wrapper">





<!-- BEGIN: HEADER -->

<div class="ja-box-br" style="overflow: visible;"><div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">

<div id="ja-header" class="clearfix">



	
	<h1 class="logo">

		<a href="/index.php" title="Kultura21.cz"><span>Kultura21.cz</span></a>

	</h1>

	
	

	


	


	<!-- BEGIN: MAIN NAVIGATION -->

	
	<div id="ja-mainnav" class="clearfix">

		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="/o-nas" class="menu-item0 first-item" id="menu143" title="O nás"><span class="menu-title">O nás</span></a></li> 
<li ><a href="/redakce" class="menu-item1" id="menu3" title="Redakce"><span class="menu-title">Redakce</span></a></li> 
<li ><a href="http://kultura21.cz/images/MEDIAKIT K21-2017.jpg" class="menu-item2" id="menu100014" title="PR, REKLAMA"><span class="menu-title">PR, REKLAMA</span></a></li> 
<li ><a href="/souteze" class="menu-item3" id="menu153" title="Soutěže"><span class="menu-title">Soutěže</span></a></li> 
<li ><a href="http://chatk21.kultura21.cz" class="menu-item4" id="menu100004" title="Chat s osobností"><span class="menu-title">Chat s osobností</span></a></li> 
<li ><a href="/komiks" class="menu-item5" id="menu165" title="Komiks"><span class="menu-title">Komiks</span></a></li> 
<li ><a href="https://www.youtube.com/channel/UCWUOzXl35iOzeGKHvYcbWlA" class="menu-item6" id="menu100012" title="Video"><span class="menu-title">Video</span></a></li> 
<li ><a href="/odkazy" class="menu-item7 last-item" id="menu23" title="Odkazy"><span class="menu-title">Odkazy</span></a></li> 
</ul>



	  <div id="ja-usertools">

			
	  </div>



	</div>

	

	
	
	<!-- END: MAIN NAVIGATION -->



</div>

</div></div></div></div>

<!-- END: HEADER -->



<div id="ja-containerwrap">

<div id="ja-container" class="clearfix">



	<!-- BEGIN: CONTENT -->

	<div id="ja-mainbody" class="clearfix">
	


		<!-- BEGIN: CONTENT -->

		<div id="ja-content">

		<div id="ja-content-top">

		<div id="ja-content-bot">

		<div class="ja-innerpad clearfix">
		
				
				<!-- BEGIN: BANNER -->

				<div id="ja-banner">

					<div class="advs bannergroup">


</div>


				</div>

				<!-- END: BANNER -->


			



			<div id="ja-current-content" class="clearfix">



    		
    			<div id="ja-pathway">

					

					</div>

    			
<h2 class="contentheading">
		<a href="/literatura/16824-kam-az-muze-dotancit-blaznovstvi" class="contentpagetitle">
		Kam až může dotančit bláznovství?	</a>
	</h2>


<div class="article-toolswrap">
<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Sobota, 19 Srpen 2017 05:00		</span>
		
			<span class="createby">
			Lenka Švidrnochová		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=7b4ff2000df6d7c27373fb4e2a197657c8050135" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_rutile/images/emailButton.png" alt="Email"  /></a>			</span>
					
						<span>
			<a href="/literatura/16824-kam-az-muze-dotancit-blaznovstvi?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Tisk" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Tisk"  /></a>			</span>
				
						</div>
	
	</div>
</div>


<div class="article-content">
<div style="height:40px;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://www.kultura21.cz/literatura/16824-kam-az-muze-dotancit-blaznovstvi" layout="button_count" show_faces="true" send="false" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div style="float:left;margin:10px;"><a href="http://twitter.com/share" class="twitter-share-button"  data-via="Kultura21_cz"   data-url="http://www.kultura21.cz/literatura/16824-kam-az-muze-dotancit-blaznovstvi" data-text="Kam až může dotančit bl&aacute;znovstv&iacute;?" data-count="horizontal">Tweet</a>
</div></div><p style="text-align: justify;"><br /><img style="float: left;" src="/images/stories/2017/08srpen/cekani_na_bojanglese200.jpg" alt="cekani na bojanglese200" width="100" height="100" />Nakladatelství Plus v červnu obohatilo knižní pulty o titul Čekání na Bojanglese, rozvernou literární prvotinu začínajícího francouzského autora Oliviera Bourdeauta (*1980). Jedná se o román, který ve Francii zaznamenal pronikavý úspěch a byl dokonce přirovnán k Pěně dní Borise Viana. S tím nelze než souhlasit. Čekání na Bojanglese totiž opravdu vyvolává obdobně mrazivý pocit, jímž v polovině dvacátého století šokoval výše jmenovaný literát. Svět Bourdeautových hrdinů sice není přímo vianovsky surreální, přesto má v sobě provokativní jiskru, je nepravděpodobný a do značné míry bláznivý.</p>

<p style="text-align: justify;">Základním vypravěčským subjektem je zde chlapec popisující své rodiče a jejich zábavné výstřednosti. Jeden příklad za všechny: <em>„Nikdy jsem nepochopil proč, ale otec matce zásadně neříkal jedním jménem dva dny po sobě. I když se jí některá přízviska omrzela dříve a jiná později, měla tenhle zvyk ráda. Každé ráno v kuchyni po otci vesele pokukovala, nos zabořený do velkého šálku anebo bradu v dlaních, a vyčkávala čerstvý ortel.“ (str. 13)</em></p>
<p style="text-align: justify;">Sekundární perspektivu pak tvoří deníkové zápisky chlapcova otce, které už jsou poněkud hloubavější a střízlivější. Stupeň vážnosti se dále proměňuje s narůstajícím počtem přečtených stránek. Dur pozvolna přechází v moll… Ztřeštěná atmosféra postupně tmavne, až nakonec nezbyde nic, čemu by se dalo smát.</p>
<p><img src="/images/stories/2017/08srpen/cekani_na_bojanglese.jpg" alt="cekani na bojanglese" width="219" height="340" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: justify;">Kromě všudypřítomné potrhlosti nás knihou provází melancholická píseň Mr. Bojangles, jejíž houpavé tóny zlehka prostupují stránkami a příjemně dokreslují duši díla. Toto úzké spojení literatury s hudebním prvkem mě osobně okouzluje. Myslím si, že vůbec nejlépe si román vychutnáte, když na sebe při čtení (nebo před ním) necháte píseň působit.</p>
<p style="text-align: justify;">Tak co? Už žhavíte gramofon? Že ne…? Nevadí. YouTube je, pravda, méně stylový, ale myslím, že poslouží stejně dobře (v tom případě doporučuji interpretaci <strong>Niny Simone</strong>).</p>
<p style="text-align: justify;">Teď už vám tedy chybí pouze onen nakladatelský kousek sytých barev s roztančenou dvojicí na obálce. Knížka je to útlá, svižná a rozhodně stojí za přečtení - už jenom proto, že se vymyká současnému literárnímu mainstreamu. A pokud vás vyloženě láká možnost nakouknout do míst mimo proud, není nic příhodnějšího, než vyzvat k tanci právě tento příběh… Příběh o lásce, která je sice výstřední, ale zároveň silná a věčná.</p>
<p style="text-align: justify;"><strong>Čekání na Bojanglese / En attendant Bojangles</strong><br /><strong>Autor:</strong> Olivier Bourdeaut<br /><strong>Z originálu přeložila</strong>: Jovanka Šotolová<br /><strong>Žánr</strong>: beletrie<br /><strong>Grafickou úpravu a obálku s použitím ilustrace Valerije Kačajeva (Studiostoks) navrhla Tereza Králová</strong><br /><strong>Nakladatelství</strong>: Plus ve společnosti Albatros Media a. s. <br /><strong>Rok vydání</strong>: 2017<br /><strong>Počet stran</strong>: 168<br /><strong>ISBN</strong>: 978-80-259-0675-0</p><br />
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/literatura/16821-siri-pettersen-plisen">Další &gt;</a>
				</th>
			</tr>
			</table><div style="margin-left:5%; margin-right:5%; text-align:left;"><hr color="maroon" width="85%"></hr><div id="relateditemtitle">Související články:</div><ul id="relateditemlist">
<li><span class="tooltip_extranews" Title="Svůdná Paříž aneb tajemství francouzského prádla::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/08srpen/pariz_61_100.jpg&quot; alt=&quot;Svůdná Paříž aneb tajemství francouzského prádla&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;S šarmem a vkusem napsala kanadská novinářka a podnikatelka se spodním prádlem Kathryn Kemp-Griffinová knihu Svůdná Paříž. Rozmnožila tak řadu knih vz…&lt;/div&gt;"><a href="/literatura/16799-svudna-pariz-aneb-tajemstvi-francouzskeho-pradla">Svůdná Paříž aneb tajemství francouzského prádla</a></span></li>
<li><span class="tooltip_extranews" Title="Zánik křesťanstva v Islámském světě::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/07cervenec/katastrofa_krestanu_200_100_100.jpg&quot; alt=&quot;Zánik křesťanstva v Islámském světě&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Bývaly doby, byť nás od nich dělí celé tisíciletí, kdy se s islámem pojila vedle snášenlivosti i vzdělanost (a nikoli jen jalové přežvykování koránu),…&lt;/div&gt;"><a href="/historie/16706-zanik-krestanstva-v-islamskem-svete">Zánik křesťanstva v Islámském světě</a></span></li>
<li><span class="tooltip_extranews" Title="Robert Vlach: Na volné noze::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/07cervenec/na-volné-noze_68_100.jpg&quot; alt=&quot;Robert Vlach: Na volné noze&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Práce na volné noze není jen o výhodách. Před nějakým tím rokem jsem se zúčastnila výzkumu, který autor mezi volnonožci dělal. Výhod jsem spatřovala m…&lt;/div&gt;"><a href="/literatura/16570-robert-vlach-na-volne-noze">Robert Vlach: Na volné noze</a></span></li>
<li><span class="tooltip_extranews" Title="Za volantem vstříc atentátu v Sarajevu::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/07cervenec/sarajevo obalka_200_100_77.jpg&quot; alt=&quot;Za volantem vstříc atentátu v Sarajevu&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;  Říká se, že každá generace by si měla pro sebe znovu nalézt a opětovně zpracovat všechny zásadní události světové historie. Může se to týkat i tak …&lt;/div&gt;"><a href="/historie/16583-za-volantem-vstric-atentatu-v-sarajevu">Za volantem vstříc atentátu v Sarajevu</a></span></li>
<li><span class="tooltip_extranews" Title="Zamilovaná pohoda z Francie se vrací::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/07cervenec/lituji_recenze perex_100_100.jpg&quot; alt=&quot;Zamilovaná pohoda z Francie se vrací&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Francouzská autorka Agnes Martin-Lugand se už u českých čtenářů zapsala srdcervoucím příběhem Diane, která přišla o svou rodinu a jela svou duši léčit…&lt;/div&gt;"><a href="/literatura/16546-lituji-cekaji-me-motto-recenze">Zamilovaná pohoda z Francie se vrací</a></span></li>
</ul>
<div id="olderitemtitle">Starší články:</div><ul id="olderitemlist">
<li><span class="tooltip_extranews" Title="Siri Pettersen - Plíseň::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/08srpen/plisen_68_100.jpg&quot; alt=&quot;Siri Pettersen - Plíseň&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Druhý díl ze série Havraní kruhy byl vyhlížen nejen jejími nadšenými fanoušky, ale i tvrdými kritiky. Norská spisovatelka Siri Pettersen navštívila v …&lt;/div&gt;"><a href="/literatura/16821-siri-pettersen-plisen">Siri Pettersen - Plíseň</a></span></li>
<li><span class="tooltip_extranews" Title="Barbara Moore: Snadný tarot::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/08srpen/tarot_1_100_75.jpg&quot; alt=&quot;Barbara Moore: Snadný tarot&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Jedna z nejlepších autorek knih o tarotu, doslova mistryně ve vyprávění příběhů na motivy těchto karet, vydává knihu a karty, které jsou určeny dle je…&lt;/div&gt;"><a href="/literatura/16798-barbara-moore-snadny-tarot">Barbara Moore: Snadný tarot</a></span></li>
<li><span class="tooltip_extranews" Title="Wendy Kennedy, Tom Kenyon: Velký experiment ::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/08srpen/ve_74_100.jpg&quot; alt=&quot;Wendy Kennedy, Tom Kenyon: Velký experiment &quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;  Červí díry existují? Jak je doopravdy silná naše vůle? Jsme opravdu šlechtitelským pokusem mimozemských civilizací? No, připravte si k této knize v…&lt;/div&gt;"><a href="/literatura/16790-wendy-kennedy-tom-kenyon-velky-experiment-">Wendy Kennedy, Tom Kenyon: Velký experiment </a></span></li>
<li><span class="tooltip_extranews" Title="Thug Kitchen: Fuck(t) drsná veganská kuchařka::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/08srpen/thug_200_100_95.jpg&quot; alt=&quot;Thug Kitchen: Fuck(t) drsná veganská kuchařka&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Kuchařka, která má koule. To přesně vystihuje tuhle veganskou drsotinu od nakladatelství JOTA. Je napěchovaná 115 opravdu hustými veganskými recepty. …&lt;/div&gt;"><a href="/literatura/16785-thug-kitchen-fuckt-drsna-veganska-kucharka">Thug Kitchen: Fuck(t) drsná veganská kuchařka</a></span></li>
<li><span class="tooltip_extranews" Title="Dokonalý závěrečný díl kultovní krimi série Thomase Engera Smrtelná rána ::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/08srpen/smrtelnarana_ob_60_100.jpg&quot; alt=&quot;Dokonalý závěrečný díl kultovní krimi série Thomase Engera Smrtelná rána &quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Konečně jsme se dočkali! Vyšel pátý závěrečný díl (25. 7. 2017) kultovní krimi série norského spisovatele Thomase Engera pod názvem Smrtelná rána (z o…&lt;/div&gt;"><a href="/literatura/16775-dokonaly-zaverecny-dil-kultovni-krimi-serie-thomase-engera-smrtelna-rana-">Dokonalý závěrečný díl kultovní krimi série Thomase Engera Smrtelná rána </a></span></li>
</ul>
<div id="prev_next_buttom" align="center"><span class="extranews_nextpage"><a href="/literatura/16761-nove-putovani-po-ceskoslovenskem-opevneni-1935-1989-muzea-a-zajimavosti" title="Nové putování po československém opevnění 1935-1989 - Muzea a zajímavosti">Další stránka >></a></span></div><hr color="maroon" width="85%"></hr></div></div>


<span class="article_separator">&nbsp;</span>
<div class="authordetails">

<h4 style="cursor: pointer;" id="toggleothers">Zobrazit další články autora >>></h4>

<ul id="otherarticles">
	<li><a href="/literatura/16640-zivot-v-parizi-muj-splneny-sen-jota-recenze" title="Paříž, splněný sen jedné Američanky">Paříž, splněný sen jedné Američanky</a>
		</li>
	<li><a href="/literatura/16441-autorce-stastneho-blogu-vychazi-treti-kniha-recenze-motto" title="Autorce Šťastného blogu vychází třetí kniha ">Autorce Šťastného blogu vychází třetí kniha </a>
		</li>
	<li><a href="/literatura/16387-babicka-host-recenze" title="Šťastná to kniha!">Šťastná to kniha!</a>
		</li>
	<li><a href="/literatura/16290-sedmilharky-ikar-recenze" title="Když tajemství vyplouvají na povrch…">Když tajemství vyplouvají na povrch…</a>
		</li>
	<li><a href="/tradice/16242-velka-cajova-story-recenze" title="Velká čajová story">Velká čajová story</a>
		</li>
</ul></div>
<script type="text/javascript">
<!--
var jcomments=new JComments(16824, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Přidat komentář</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Jméno (povinné)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (povinné)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Webová stránka</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Nadpis (povinné)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Zasílat oznámení o nových komentářích</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=41653" width="121" height="60" alt="Bezpečnostní kód" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Obnovit</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Odeslat (Ctrl+Enter)">Odeslat</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Zrušit">Zrušit</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="16824" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' zbývajících znaků', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>

    		
				

    		<!-- BEGIN: JAZIN -->

        <div id="jazin-fp"  class="clearfix">

        	<div class="advs bannergroup">

<div class="banneritem"><br><br><br><br><center><img src="http://www.kultura21.cz/images/inzerce/full.gif"></a></center>	</div>

</div>


        </div>

        <!-- END: JAZIN -->
        
        				<!-- BEGIN: BANNER -->

				<div id="ja-banner">

					<iframe title="Simple youtube module by JoomShaper.com" id="sp-simple-youtube10154" type="text/html" width="510" height="285" src="http://www.youtube.com/embed/p-wvJ2NTWTc?wmode=transparent"frameborder="0" allowFullScreen></iframe>
	
<script type="text/javascript">bgMax.init("http://kultura21.cz/images/bgmax/art-2389270_1920.jpg", {reduce:0,position:"fixed",fadeAfter:0,fadeOptions:{duration:1000,frameRate:30}});</script>                

				</div>

				<!-- END: BANNER -->



				
			</div>



		</div></div></div></div>

		<!-- END: CONTENT -->



	  
	  <!-- BEGIN: LEFT COLUMN -->

		<div id="ja-col1">

		<div class="ja-innerpad">

					<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div class="advs bannergroup">

<div class="banneritem"><center><img src="http://www.kultura21.cz/images/inzerce/left.gif"></a></center>	</div>

</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module_menu">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Menu</span></h3>
						<div class="ja-box-ct clearfix">
			<ul class="menu"><li class="item100001"><a href="http://kultura21.cz/"><span>Úvod</span></a></li><li class="item149"><a href="/aktualne"><span>Aktuálně</span></a></li><li id="current" class="active item122"><a href="/literatura"><span>Literatura</span></a></li><li class="item118"><a href="/divadlo"><span>Divadlo</span></a></li><li class="item119"><a href="/film"><span>Film</span></a></li><li class="item121"><a href="/hudba"><span>Hudba</span></a></li><li class="item129"><a href="/vytvarne-umeni"><span>Výtvarné umění</span></a></li><li class="item100006"><a href="/mluveneslovo"><span>Mluvené slovo</span></a></li><li class="item100007"><a href="/rozhovory"><span>Rozhovory</span></a></li><li class="item100005"><a href="/spolecnost"><span>Společnost</span></a></li><li class="item120"><a href="/historie"><span>Historie</span></a></li><li class="item126"><a href="/tradice"><span>Tradice</span></a></li><li class="item166"><a href="/cestovani"><span>Cestování</span></a></li><li class="item138"><a href="/ostatni"><span>Ostatní</span></a></li></ul>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Přihlášení</span></h3>
						<div class="ja-box-ct clearfix">
			<form action="/literatura" method="post" name="login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<label for="modlgn_username">Uživatelské jméno</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Heslo</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Pamatuj si mne</label>
		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Přihlásit se" />
	</fieldset>
	<ul>
		<li>
			<a href="/component/user/reset">
			Zapomenuté heslo?</a>
		</li>
		<li>
			<a href="/component/user/remind">
			Zapomenuté uživatelské jméno?</a>
		</li>
				<li>
			<a href="/component/user/register">
				Vytvořte jej!</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2xpdGVyYXR1cmEvMTY4MjQta2FtLWF6LW11emUtZG90YW5jaXQtYmxhem5vdnN0dmk=" />
	<input type="hidden" name="5c8123a5579ed81b0e6c5e993985085f" value="1" /></form>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<iframe src="http://radiohana.cz/on-line-vysilani-banner" frameborder="0" width="170" height="120"></iframe>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>K21 se představuje</span></h3>
						<div class="ja-box-ct clearfix">
			<center><h4>JANA LANGEROVÁ</h4>
<hr width="160" size="50" align="center" noshade>
<p><strong>redaktorka, tvůrce soutěží, 26 let (Štír a občas Střelec)</strong></p>
<p><img src="/images/stories/langerova.jpg" border="0"></p></center>
<ul type="square">
<li> pochází z malé vesničky Zádveřice a nyní žije s manželem v ještě menší Lhotě, která leží 13 km od Zlína</li>
<li> Jana je čerstvou absolventkou fakulty multimediálních komunikací v oboru vztahy s veřejností a pracuje jako tisková mluvčí festivalu Chillibraní</li>
<li> s K21 je spojená už sedm let, začínala jako editorka a vypracovala se až k zástupkyni šéfredaktorky, nyní domlouvá soutěže a píše pro radost hlavně do literatury a mluveného slova. Udržuje se tak v tempu, má přehled a plní si knihovničku skvělými tituly</li>
<li> ve volném čase kromě kulturních věcí také moc ráda zahradničí (zajímají ji bylinky i pokojovky) a vaří různé dobroty. S manželem se věnují geocachingu - hledají poklady po okolí, často navštěvují různé metalové koncerty a jsou s partou přátel. Aktuálně propadli speedmintonu!</li>
<li> a Janino motto:To od Johna Lennona: „Každý září jako měsíc, jako hvězdy, jako slunce. Každý září. Přidej se.“</li>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/54" target="_blank"><img src="http://kultura21.cz/images/banners/logo_toulame_se.gif" alt="Banner" /></a>	</div>

</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Anketa</span></h3>
						<div class="ja-box-ct clearfix">
			<center><!-- BlueBoard.cz Anketa -->
<div id="blok-bbsluzba-1011745"></div>
<a id="odkaz-bbsluzba-1011745" href="http://miniaplikace.blueboard.cz">Miniaplikace</a>
<script type="text/javascript" src="http://miniaplikace.blueboard.cz/widget-anketa-1011745"></script>
<!-- BlueBoard.cz Anketa KONEC --></center>			</div>
		</div></div></div></div>
	

		</div>

		</div><br />

		<!-- END: LEFT COLUMN -->

		


	</div>

	<!-- END: CONTENT -->

		

	
	<!-- BEGIN: RIGHT COLUMN -->

	<div id="ja-col2">

	<div class="ja-innerpad">

				<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div class="advs bannergroup">

<div class="banneritem"><center><img src="http://www.kultura21.cz/images/inzerce/banner2.gif"></a></center>	</div>

</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<strong>
					<a href="http://www.academia.cz/rss/?c=knihy" target="_blank">
						Nové knihy nakladatelství Academia</a>
				</strong>
			</td>
		</tr>
				<tr>
			<td>Nové knihy nakladatelství Academia</td>
		</tr>
			<tr>
		<td>
			<ul class="newsfeed"  >
							<li>
									<a href="http://feedproxy.google.com/~r/academia-nove-knihy/~3/YWoVOgEwXds/metazoan-parasites-of-salmonid-fishc-pdf.html" target="_blank">
					Metazoan parasites of salmonid fishc / pdf</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/academia-nove-knihy/~3/a73VJqxgaC8/checklist-of-the-metazoan-parasites-of-fishes-of-the-czech-republic-and-slovak-republic.html" target="_blank">
					Checklist of the Metazoan Parasites of Fishes of the Czech republic and Slovak republic</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/academia-nove-knihy/~3/ewXSttAnu2E/jedinec-gen-prostredi-vyvoj-1.html" target="_blank">
					Jedinec: Gen – prostředí – vývoj</a>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Partneři</span></h3>
						<div class="ja-box-ct clearfix">
			<center>	<div id="slidewrap">
		<div id="slideshow"></div>
		<div id="loadingDiv"></div>
	</div></center>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Hledat</span></h3>
						<div class="ja-box-ct clearfix">
			<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="25" alt="Hledat" class="inputbox" type="text" size="25" value="hledat..."  onblur="if(this.value=='') this.value='hledat...';" onfocus="if(this.value=='hledat...') this.value='';" /><input type="submit" value="Hledat" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="122" />
</form>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<center><a href="http://www.freecinema.cz/"><img src="http://www.kultura21.cz/images/banners/freecinema-logo.jpg"></a></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Mimísek 23</span></h3>
						<div class="ja-box-ct clearfix">
			<center><a href="/komiks/66/15760-mimisek"><img src="http://www.kultura21.cz/images/komiks/23_mimisek_thumb.jpg"></a></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Z archivu...</span></h3>
						<div class="ja-box-ct clearfix">
			
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) starts here -->
<style type="text/css" media="screen">
	@import "http://kultura21.cz/modules/mod_jw_ucd/mod_jw_ucd/list/mod_jw_ucd.css";
</style>
<div class="ucd">
  <ul class="ucd_list">
    <!-- UCD item 0 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/literatura/3771-cena-eska-kniha-bude-udlena-letos-poprve">Cena Česká kniha bude udělena letos poprvé</a></div>
<span class="ucd_date">18.01.12</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
<!-- UCD item 1 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/literatura/3757-saturnalie-detektivni-pibh-z-antickeho-ima">Saturnálie: detektivní příběh z antického Říma</a></div>
<span class="ucd_date">14.01.12</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
<!-- UCD item 2 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/literatura/14367-grada-prvni-pomoc-pro-kazdeho-michal-daniel">Príručka prvej pomoci pre laikov</a></div>
<span class="ucd_date">04.05.16</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
<!-- UCD item 3 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/literatura/3875-umni-filmu-uvod-do-studia-formy-a-stylu">Umění filmu. Úvod do studia formy a stylu.</a></div>
<span class="ucd_date">09.02.12</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
<!-- UCD item 4 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/literatura/5007-o-me-rodine-a-jine-zvirene-gerald-durrell">Taková normální rodinka aneb ze života nejen hmyzu na Korfu</a></div>
<span class="ucd_date">29.08.12</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
  </ul>
</div>
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) ends here -->
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Čtěte také...</span></h3>
						<div class="ja-box-ct clearfix">
			<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/literatura/8247-vlnobiti-velkeho-basnika-ivana-d" class="contentpagetitle">
			Vlnobití velkého básníka Ivana D.</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" src="/images/stories/2013/prosinec/2/200lit.jpg" alt="200lit" width="100" height="100" />Literární vědec Jiří Zizler napodobuje šílené dobrodruhy, kteří se bůhvíproč vydávají na rozbouřená moře. Tak nějak lze s nadsázkou mluvit o chvályhodném pokusu interpretovat dílo básníka Ivana Diviše (1924 - 1999). Jak vlastně strávit poezii a další tex...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Nové komentáře</span></h3>
						<div class="ja-box-ct clearfix">
			<ul class="jcomments-latest">
	
			<li>
		
		
						<span class="date">13.07.2017 18:34</span>
		
		<div class="comment rounded ">
					<a class="title" href="/rozhovory/16501-vlady-gryc-prichazi-s-novym-albem-#comment-3445" title="právo na názor">
				právo na názor			</a>
						<div>
				Paní Kalníková, máte ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">04.07.2017 08:41</span>
		
		<div class="comment rounded ">
					<a class="title" href="/rozhovory/16501-vlady-gryc-prichazi-s-novym-albem-#comment-3387" title="Super!">
				Super!			</a>
						<div>
				Tandem Gryc-Sickel ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">30.06.2017 22:35</span>
		
		<div class="comment rounded ">
					<a class="title" href="/spolecnost/16514-narozeninovy-koncert-heleny-vondrackove#comment-3356" title="Playback">
				Playback			</a>
						<div>
				Až na to pane Rohál ...							</div>
		</div>

			</li>
		</ul>

			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Facebook</span></h3>
						<div class="ja-box-ct clearfix">
			<div id="itp-fblike-box">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
    <fb:like-box 
    href="http://www.facebook.com/Kultura21.cz" 
    width="182"
    height="274"
    colorscheme="light" 
    show_faces="true" 
    border_color="" 
    stream="false" 
    header="false"></fb:like-box>

</div>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Twitter</span></h3>
						<div class="ja-box-ct clearfix">
			<a class="twitter-timeline"  href="https://twitter.com/Kultura21_cz" data-widget-id="466528790735097856">Tweety od uživatele @Kultura21_cz</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			</div>
		</div></div></div></div>
	

	</div></div><br />

	<!-- END: RIGHT COLUMN -->

	
	

	
	<!-- BEGIN: BOTTOM SPOTLIGHT-->

	<div id="ja-botsl" class="ja-box-br">

	  <div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">

	

	  
	  <div class="ja-box-left" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Literatura</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/literatura/13824-host-mec-severu-luke-scull" class="contentpagetitle">
			Meč severu chystá pomstu</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" alt="mec200" src="/images/stories/2016/01leden/mec200.jpg" height="100" width="100" />Nakladatelství Host přináší milovníkům fantasy druhý díl trilogie britského autora Lukea Sculla Temné bratrstvo nazvaný Meč severu, který čtenáře opět přivádí do kraje Trin, v němž mezi sebou bojují mocní Magelordi, kteří k realizaci svých plánů neváhají ob...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	  

	  
	  <div class="ja-box-center" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Divadlo</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/divadlo/15228-jiri-suchy-oslavi-narozeniny" class="contentpagetitle">
			Jiří Suchý oslaví své 85. narozeniny „posemaforsku“ a s netradičním dárkem – režisér Vondrák a Zámek Liteň pro něj natočili dokument</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><img style="float: left;" alt="jiri suchy200" src="/images/stories/2016/09zari/jiri_suchy200.jpg" height="100" width="100" />Jemný komik a zpěvák se slamákem, jemuž je vlastní osobitý humor a nadsázka těžící z událostí své doby. Některé z jeho písní, jako Pramínek vlasů, Babetta nebo Včera neděle byla, které si před pár desetiletími právem říkaly „ty největší hity“ si s oblibou notujeme dodnes. ...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	  

	  
	  <div class="ja-box-right" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Film</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/film/13788-vramci-projektu-100-se-predstavi-sedm-statecnych" class="contentpagetitle">
			Sedm statečných se díky Projektu 100 vrací na velká plátna</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" alt="chris200" src="/images/stories/2016/01leden/chris200.jpg" height="100" width="100" />Souhvězdí legendárních herců, kolty proklatě nízko u pasu, vůně střelného prachu. Do kin míří ikonický western režiséra Johna Sturgese Sedm statečných, který oslovuje napříč generacemi.</p>
...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	

	  


    </div></div></div>

	</div>

	<!-- END: BOTTOM SPOTLIGHT 2 -->

	


</div></div>



<!-- BEGIN: FOOTER -->

<div id="ja-footer">

	<span>Copyright &copy;2007-2017 <a href="http://zona21.cz/" target="_blank" title="http://zona21.cz">ZONA21.CZ</a>, všechna práva vyhrazena.</span>
<span style="float: right;display:block;"><a href="http://www.ereses.cz/" target="_blank" title="http://www.ereses.cz">ERESES</a></span>
<div>ISSN 1803-1161</div><br><br>

</div>

<!-- END: FOOTER -->



</div>





<script type="text/javascript">

	addSpanToTitle();

	jaAddFirstItemToTopmenu();

	jaRemoveLastContentSeparator();

	//jaRemoveLastTrBg();

</script>



</body>



</html>

