


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-cz" lang="cs-cz">



<head>

  <base href="http://www.kultura21.cz/literatura/16640-zivot-v-parizi-muj-splneny-sen-jota-recenze" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="jota, můj život v paříži" />
  <meta name="title" content="Paříž, splněný sen jedné Američanky" />
  <meta name="author" content="redakce" />
  <meta name="description" content="Paříž, splněný sen jedné Američanky" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Paříž, splněný sen jedné Američanky</title>
  <link href="/component/jcomments/feed/com_content/16640" rel="alternate" type="application/rss+xml" title="Paříž, splněný sen jedné Američanky" />
  <link href="/templates/ja_rutile/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="http://kultura21.cz/plugins/content/extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest/css/style.css" type="text/css" />
  <style type="text/css">
    <!--
div.tool-tip { max-width: 270px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://connect.facebook.net/cs_CZ/all.js#xfbml=1"></script>
  <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  <script type="text/javascript" src="http://kultura21.cz/plugins/content/extranews/js/mootools.js"></script>
  <script type="text/javascript">

window.addEvent('domready', function() {
	var articles = new Fx.Slide('otherarticles').hide();

	$('toggleothers').addEvent('click', function(e) {
		e = new Event(e);
		articles.toggle();
		e.stop();
	});
});
         window.addEvent('load', function(){ 

         var JTooltips = new Tips($$('.Tips2'), { 
            maxTitleChars: 100, fixed: false
            }); 
         var Tips2 = new Tips($$('.tooltip_extranews'), { maxTitleChars: 999, fixed: false}, {
            initialize:function(){
               this.fx = new Fx.Style(this.toolTip, 'opacity', {duration: 500, wait: false}).set(0);
            },
            onShow: function(toolTip) {
               this.fx.start(1);
            },
            onHide: function(toolTip) {
               this.fx.start(0);
            }
         });
            });
	var images = new Array("http://www.kultura21.cz/images/partneri/academia.jpg", "http://www.kultura21.cz/images/partneri/host.jpg", "http://www.kultura21.cz/images/partneri/jota.jpg", "http://www.kultura21.cz/images/partneri/fragment.jpg", "http://www.kultura21.cz/images/partneri/jas.jpg", "http://www.kultura21.cz/images/partneri/albatros.jpg", "http://www.kultura21.cz/images/partneri/dyzajnmarket.jpg", "http://www.kultura21.cz/images/partneri/vsemi_smery.jpg", "http://www.kultura21.cz/images/partneri/radioservis0.jpg", "http://www.kultura21.cz/images/partneri/knihcentrum.jpg");
	var links = new Array("http://www.academia.cz/", "http://www.hostbrno.cz/", "http://www.jota.cz/", "http://www.fragment.cz/", "http://www.jasknihy.cz/", "http://www.albatrosmedia.cz/", "http://www.dyzajnmarket.com/", "https://vsemismery.cz/", "http://www.radioservis-as.cz/", "http://www.knihcentrum.cz");

	var currentAd = 0;
	var showRandom = 1;
	
	function wdRotator() {
		if (currentAd == images.length) {
			currentAd = 0;
		}
		
		var bannerImg = document.getElementById('wdBannerImg');
		var bannerUrl = document.getElementById('wdBannerLink');
		
		bannerImg.src=images[currentAd];
		bannerUrl.href=links[currentAd];
		
		if (showRandom == 1) {
			currentAd = Math.round((Math.random()*(images.length-1)) + 1);
		} else {
			currentAd++;
		}
	}
	window.setInterval("wdRotator()", 5000);

  </script>
  <meta property="og:description" content="Paříž, splněný sen jedné Američanky"/>
<meta property="og:image" content="http://kultura21.cz/images/stories/2017/07cervenec/Zivot%20v%20parizi_perex.png"/>
<meta property="og:title" content="Pař&iacute;ž, splněn&yacute; sen jedn&eacute; Američanky"/>
<meta property="og:url" content="http://www.kultura21.cz/literatura/16640-zivot-v-parizi-muj-splneny-sen-jota-recenze"/>
<meta property="og:site_name" content="Kultura21.cz"/>
<meta property="og:locale" content="cs_CZ"/>
<meta property="my:fb" content="on"/>
<meta property="my:tw" content="on"/>
  <script type="text/javascript" src="http://kultura21.cz/modules/mod_bgmax/bgMax.min.js"></script>





<link rel="stylesheet" href="http://kultura21.cz/templates/system/css/system.css" type="text/css" />

<link rel="stylesheet" href="http://kultura21.cz/templates/system/css/general.css" type="text/css" />

<link rel="stylesheet" href="http://kultura21.cz/templates/ja_rutile/css/template.css" type="text/css" />

<link rel="stylesheet" href="http://kultura21.cz/templates/ja_rutile/css/typo.css" type="text/css" />



<script language="javascript" type="text/javascript">

	var siteurl = 'http://kultura21.cz/';

	var tmplurl = 'http://kultura21.cz/templates/ja_rutile';

</script>



<script language="javascript" type="text/javascript" src="http://kultura21.cz/templates/ja_rutile/js/ja.script.js"></script>

<!-- js for dragdrop -->



<!-- Menu head -->

			<link href="http://kultura21.cz/templates/ja_rutile/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://kultura21.cz/templates/ja_rutile/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://kultura21.cz/templates/ja_rutile/css/colors/orange.css" rel="stylesheet" type="text/css" />



<!--[if lte IE 6]>

<style type="text/css">

.clearfix {height: 1%;}

img {border: none;}

</style>

<![endif]-->



<!--[if gte IE 7.0]>

<style type="text/css">

.clearfix {display: block;}

</style>

<![endif]-->



<!--[if IE 7.0]>

<style type="text/css">

.clearfix {display: inline-block;}

</style>

<![endif]-->






<!--[if gt IE 7]>

<link href="http://kultura21.cz/templates/ja_rutile/css/ie8.css" rel="stylesheet" type="text/css" />

<![endif]-->

<script src="https://apis.google.com/js/platform.js" async="" defer="defer">
  {lang: 'cs'}
</script>

</head>

<center>
<!-- BEGIN: leaderboard -->

    		<div class="moduletable">
					<div class="advs bannergroup">

  <div class="bannerheader"><span style="font-size: 80%"><font color="black">Reklama</font></span></div>
<div class="banneritem"><a href="/component/banners/click/83" target="_blank"><img src="http://kultura21.cz/images/banners/Banner Psi pohadky.jpg" alt="Banner" /></a>	</div>

</div>
		</div>
	
   </div>   

 </div>
  <!-- END: leaderboard -->  
</center>

<body id="bd" class=" wide fs3" >

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62801136-1', 'auto');
  ga('send', 'pageview');

</script>
<a name="Top" id="Top"></a>

<ul class="accessibility">

	<li><a href="/literatura/16640-zivot-v-parizi-muj-splneny-sen-jota-recenze#ja-content" title="Skip to content">Skip to content</a></li>

	<li><a href="/literatura/16640-zivot-v-parizi-muj-splneny-sen-jota-recenze#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>

	<li><a href="/literatura/16640-zivot-v-parizi-muj-splneny-sen-jota-recenze#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>

	<li><a href="/literatura/16640-zivot-v-parizi-muj-splneny-sen-jota-recenze#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>

</ul>



<div id="ja-wrapper">





<!-- BEGIN: HEADER -->

<div class="ja-box-br" style="overflow: visible;"><div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">

<div id="ja-header" class="clearfix">



	
	<h1 class="logo">

		<a href="/index.php" title="Kultura21.cz"><span>Kultura21.cz</span></a>

	</h1>

	
	

	


	


	<!-- BEGIN: MAIN NAVIGATION -->

	
	<div id="ja-mainnav" class="clearfix">

		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="/o-nas" class="menu-item0 first-item" id="menu143" title="O nás"><span class="menu-title">O nás</span></a></li> 
<li ><a href="/redakce" class="menu-item1" id="menu3" title="Redakce"><span class="menu-title">Redakce</span></a></li> 
<li ><a href="/souteze" class="menu-item2" id="menu153" title="Soutěže"><span class="menu-title">Soutěže</span></a></li> 
<li ><a href="http://chatk21.kultura21.cz" class="menu-item3" id="menu100004" title="Chat s osobností"><span class="menu-title">Chat s osobností</span></a></li> 
<li ><a href="/komiks" class="menu-item4" id="menu165" title="Komiks"><span class="menu-title">Komiks</span></a></li> 
<li ><a href="https://www.youtube.com/channel/UCWUOzXl35iOzeGKHvYcbWlA" class="menu-item5" id="menu100012" title="Video"><span class="menu-title">Video</span></a></li> 
<li ><a href="/odkazy" class="menu-item6 last-item" id="menu23" title="Odkazy"><span class="menu-title">Odkazy</span></a></li> 
</ul>



	  <div id="ja-usertools">

			
	  </div>



	</div>

	

	
	
	<!-- END: MAIN NAVIGATION -->



</div>

</div></div></div></div>

<!-- END: HEADER -->



<div id="ja-containerwrap">

<div id="ja-container" class="clearfix">



	<!-- BEGIN: CONTENT -->

	<div id="ja-mainbody" class="clearfix">
	


		<!-- BEGIN: CONTENT -->

		<div id="ja-content">

		<div id="ja-content-top">

		<div id="ja-content-bot">

		<div class="ja-innerpad clearfix">
		
				
				<!-- BEGIN: BANNER -->

				<div id="ja-banner">

					<div class="advs bannergroup">


</div>


				</div>

				<!-- END: BANNER -->


			



			<div id="ja-current-content" class="clearfix">



    		
    			<div id="ja-pathway">

					

					</div>

    			
<h2 class="contentheading">
		<a href="/literatura/16640-zivot-v-parizi-muj-splneny-sen-jota-recenze" class="contentpagetitle">
		Paříž, splněný sen jedné Američanky	</a>
	</h2>


<div class="article-toolswrap">
<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Úterý, 18 Červenec 2017 05:20		</span>
		
			<span class="createby">
			Lenka Švidrnochová		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=8cb0cd328b18ca2d2a71144c53305603c5d9bcd3" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_rutile/images/emailButton.png" alt="Email"  /></a>			</span>
					
						<span>
			<a href="/literatura/16640-zivot-v-parizi-muj-splneny-sen-jota-recenze?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Tisk" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Tisk"  /></a>			</span>
				
						</div>
	
	</div>
</div>


<div class="article-content">
<p style="text-align: justify;"><img src="/images/stories/2017/07cervenec/Zivot%20v%20parizi_perex.png" alt="Zivot v parizi perex" style="float: left;" width="100" height="100" />Pocítili jste někdy chuť odstěhovat se do jiné země a začít tam nový život? Newyorčanka Lisa Anselmo to udělala a svou zkušenost se rozhodla sdílet. Nejprve prostřednictvím blogu My (Part-Time) Paris Life, z něhož posléze vzešla stejnojmenná kniha (do češtiny volně přeložená jako Život v Paříži, můj splněný sen). Tato autorčina literární prvotina je příběhem o ztrátě, hledání sebe sama a samozřejmě také o Paříži.</p>
<p style="text-align: justify;"> </p>

<p style="text-align: justify;"><br />Ve zkratce jde o plně autobiografický román vyprávějící o tom, jak se autorka za oceánem vyrovnává se smrtí své matky. Na jednu stranu musím ocenit, že Lisa svůj příběh předkládá v pravdivé slupce. Nemluví jen o křupavých croissantech, lahodných sýrech a kouzelných francouzských kavárnách.</p>
<p style="text-align: justify;">Naopak. Nevynechává drobné nástrahy, které ji potkávají. Nebojí se přiznat pocit osamělosti, odcizenosti a zklamání. Na druhou stranu ze svého zážitkového seznamu vlastně nevyškrtává téměř nic. Nosnou příběhovou linii tudíž provázejí malicherné historky, bezvýznamná setkání, nepodstatné hlášky… a to už tak dobře nepůsobí.</p>
<p style="text-align: justify;"><br />Nedostatečný odstup je, myslím, jedním z hlavních zádrhelů této knihy. To autorka ostatně sama přiznává v jednom z rozhovorů: <em>„O svých zkušenostech jsem psala ještě v době, kdy jsem je teprve prožívala. A blížící se deadline mi nedovoloval o nich dostatečně popřemýšlet.“</em> O čem už se ale Lisa nezmiňuje, je fakt, že v době svého psaní ještě nestihla úplně proniknout za fasádu francouzské mentality. Mezi řádky sice opakovaně odmítá status turistky a touží být vnímána jako pravá Pařížanka, ve skutečnosti má však k odhalení francouzské podstaty ještě docela daleko.</p>
<p style="text-align: justify;"><br />Po přečtení <strong>Života v Paříži</strong> jsem dále podlehla dojmu, jako bych narazila na slabší odvar z něčeho, co „už tady bylo dříve“. Autorčiny úsměvné postřehy z francouzského prostředí například nekonkurují trefnému humoru, který vystavěl Stephen Clarke ve svém Merde! Rok v Paříži. Téma hledání sebe sama skrze cizí kultury lépe rozvíjí Elizabeth Gilbert (Jíst, meditovat, milovat). A pokud jde o ústřední téma, tj. vyrovnávání se se smrtí matky, musím odkázat na působivější příběh Cheryl Strayed (Divočina), jež se zoceluje tím, že vyráží na dlouhou pěší pouť po Pacifické hřebenovce. Jinými slovy, u této knihy zkrátka postrádám nějaký přesah, který by ji učinil výjimečnou. Mohl by jím být třeba literárnější jazyk nebo experimentální zpracování. Osobně jsem dospěla k názoru, že ideálním místem pro Lisinu tvorbu je nakonec právě její blog (dostupný na <a href="https://myparttimeparislife.com">https://myparttimeparislife.com</a>).</p>
<p style="text-align: justify;"><br />Co tedy říci závěrem? Číst, anebo nečíst? To asi záleží na tom, co očekáváte. Život v Paříži, můj splněný sen není špatnou volbou, pokud se chystáte na letní dovolenou a sháníte se po nějaké odpočinkové, nenáročné literatuře. A jestliže navíc míříte právě do útrob Francie, nezbývá než popadnout tuto knihu, objednat si café au lait et voilà! Splněný sen může začít.</p>
<p style="text-align: justify;"><img src="/images/stories/2017/07cervenec/Zivot%20v%20parizi.png" alt="Zivot v parizi" width="310" height="450" /></p>
<p style="text-align: justify;"><strong>Život v Paříži, můj splněný sen / My (Part-Time) Paris Life</strong><br />Autor: Lisa Anselmo<br />Z originálu přeložila: Ina Leckie<br />Žánr: beletrie<br />Grafické zpracování obálky: Veronika Cágová<br />Nakladatelství: JOTA, s. r. o.<br />Rok vydání: 2017<br />Počet stran: 280<br />ISBN: 978-80-7565-150-1</p>
<p style="text-align: justify;"><strong>Hodnocení:</strong> 70 %      </p><br /><div style="height:40px;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://www.kultura21.cz/literatura/16640-zivot-v-parizi-muj-splneny-sen-jota-recenze" layout="button_count" show_faces="true" send="false" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div style="float:left;margin:10px;"><a href="http://twitter.com/share" class="twitter-share-button"  data-via="Kultura21_cz"   data-url="http://www.kultura21.cz/literatura/16640-zivot-v-parizi-muj-splneny-sen-jota-recenze" data-text="Pař&iacute;ž, splněn&yacute; sen jedn&eacute; Američanky" data-count="horizontal">Tweet</a>
</div></div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/literatura/16627-cynthia-daaprix-sweeneyova-polstar">Další &gt;</a>
				</th>
			</tr>
			</table><div style="margin-left:5%; margin-right:5%; text-align:left;"><hr color="maroon" width="85%"></hr><div id="relateditemtitle">Související články:</div><ul id="relateditemlist">
<li><span class="tooltip_extranews" Title="Drsně, vegansky a po mexicku::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/07cervenec/vegan_1_82_100.jpg&quot; alt=&quot;Drsně, vegansky a po mexicku&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Veganských kuchařek je na českém trhu stále víc a víc. A to je dobře, protože každý má možnost si vybrat svého oblíbence. Ať už je vegan, nebo chce ve…&lt;/div&gt;"><a href="/ostatni/16548-drsne-vegansky-a-po-mexicku">Drsně, vegansky a po mexicku</a></span></li>
<li><span class="tooltip_extranews" Title="Dávejte si pozor, abyste nepotřebovali dívku, která krotí noční děsy::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/06cerven/povidky po_1 perex_100_100.jpg&quot; alt=&quot;Dávejte si pozor, abyste nepotřebovali dívku, která krotí noční děsy&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Určitě jste o nich už slyšeli – o svěřencích slečny Peregrinové, kteří nás vtáhli do úplně nového světa podivných. Jak to dopadlo s hrdinou Jacobem, u…&lt;/div&gt;"><a href="/literatura/16444-povidky-podivnych-jota-recenze">Dávejte si pozor, abyste nepotřebovali dívku, která krotí noční děsy</a></span></li>
<li><span class="tooltip_extranews" Title="Jde to i bez pšenice!::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/06cerven/zivot_bez_psenice_perex_100_100.jpg&quot; alt=&quot;Jde to i bez pšenice!&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Ve své knize Život bez pšenice odhaluje autor řadu skutečností týkající se škodlivosti pšenice na lidský organismus. Zní vám to jako nesmysl? Začtěte …&lt;/div&gt;"><a href="/literatura/16428-zivot-bez-psenice-jota-recenze">Jde to i bez pšenice!</a></span></li>
<li><span class="tooltip_extranews" Title="Bio (logicky odbouratelná), v první osobě napsaná autografie::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/06cerven/gilliameska_perex_100_100.jpg&quot; alt=&quot;Bio (logicky odbouratelná), v první osobě napsaná autografie&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Přestože se britská komediální skupina Monty Python pracovně rozešla už před mnoha a mnoha lety, její fluidum působí dodnes a stále přitahuje nové a n…&lt;/div&gt;"><a href="/literatura/16360-gilliameska-pred-posmrtne-memoary-jota-recenze">Bio (logicky odbouratelná), v první osobě napsaná autografie</a></span></li>
<li><span class="tooltip_extranews" Title="Uděláme si to hygge!::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/05kveten/hygge perex_100_100.jpg&quot; alt=&quot;Uděláme si to hygge!&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Ze severu na nás útočí krimi romány, ale teď to vypadá, že nás zaplavily knihy, které odhalují tajemství hygge – tajemství šťastného dánského života. …&lt;/div&gt;"><a href="/spolecnost/16313-udelame-si-to-hygge-recenze">Uděláme si to hygge!</a></span></li>
</ul>
<div id="olderitemtitle">Starší články:</div><ul id="olderitemlist">
<li><span class="tooltip_extranews" Title="Cynthia D´Aprix Sweeneyová: Polštář::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/07cervenec/polstar_69_100.jpg&quot; alt=&quot;Cynthia D´Aprix Sweeneyová: Polštář&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Celý život se těšíte na to, až se vám cca někdy po čtyřicítce trochu či výrazněji finančně uleví větší částkou, která bude uvolněna ze svěřeneckého fo…&lt;/div&gt;"><a href="/literatura/16627-cynthia-daaprix-sweeneyova-polstar">Cynthia D´Aprix Sweeneyová: Polštář</a></span></li>
<li><span class="tooltip_extranews" Title="Špinavý kšefty na North Ganson Street::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/07cervenec/zahler_1_72_100.jpg&quot; alt=&quot;Špinavý kšefty na North Ganson Street&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Nakladatelství Mystery Press nám v červnu vydalo pěknou drsňárnu, detektivní thriller Špinavý kšefty na NorthGanson Street od amerického autora S. Cra…&lt;/div&gt;"><a href="/literatura/16631-spinavy-ksefty-na-north-ganson-street">Špinavý kšefty na North Ganson Street</a></span></li>
<li><span class="tooltip_extranews" Title="Vychutnejte si limoncello s rodem Espositových::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/07cervenec/dum_na_prahu_noci_65_100.jpg&quot; alt=&quot;Vychutnejte si limoncello s rodem Espositových&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Knižní klub vydal knihu z edice světový bestseller Dům na prahu noci od Catherine Bannerové. Jedná se o její první román pro dospělé čtenáře a stal se…&lt;/div&gt;"><a href="/literatura/16623-vychutnejte-si-limoncello-s-rodem-espositovych">Vychutnejte si limoncello s rodem Espositových</a></span></li>
<li><span class="tooltip_extranews" Title="Bible každého typografa::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/07cervenec/knihy_2_100_67.jpg&quot; alt=&quot;Bible každého typografa&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Nakladatelství Host vydalo publikaci Martina Peciny, která shrnuje dosavadní poznatky o knihách a typografii. V České republice se jedná o vůbec první…&lt;/div&gt;"><a href="/literatura/16618-bible-kazdeho-typografa">Bible každého typografa</a></span></li>
<li><span class="tooltip_extranews" Title="Máme tu týmovku! Deadpool: Hodný, zlý a ošklivý::&lt;img src=&quot;http://kultura21.cz/images/resized/images/stories/2017/07cervenec/deadpool3_perex_100_100.jpg&quot; alt=&quot;Máme tu týmovku! Deadpool: Hodný, zlý a ošklivý&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Vloni zavalil čtenáře komiksů šílenec jménem Deadpool a nejinak tomu je i letos. V květnu vydalo nakladatelství Crew další komiks s tímhle bláznem v h…&lt;/div&gt;"><a href="/literatura/16611-deadpool-3-hodny-zly-a-osklivy-crew-recenze">Máme tu týmovku! Deadpool: Hodný, zlý a ošklivý</a></span></li>
</ul>
<div id="prev_next_buttom" align="center"><span class="extranews_nextpage"><a href="/literatura/16593-bratricek-kniha-dva-konce-novinka" title="Kniha Bratříček překvapí alternativními konci">Další stránka >></a></span></div><hr color="maroon" width="85%"></hr></div></div>


<span class="article_separator">&nbsp;</span>
<div class="authordetails">

<h4 style="cursor: pointer;" id="toggleothers">Zobrazit další články autora >>></h4>

<ul id="otherarticles">
	<li><a href="/literatura/16441-autorce-stastneho-blogu-vychazi-treti-kniha-recenze-motto" title="Autorce Šťastného blogu vychází třetí kniha ">Autorce Šťastného blogu vychází třetí kniha </a>
		</li>
	<li><a href="/literatura/16387-babicka-host-recenze" title="Šťastná to kniha!">Šťastná to kniha!</a>
		</li>
	<li><a href="/literatura/16290-sedmilharky-ikar-recenze" title="Když tajemství vyplouvají na povrch…">Když tajemství vyplouvají na povrch…</a>
		</li>
	<li><a href="/tradice/16242-velka-cajova-story-recenze" title="Velká čajová story">Velká čajová story</a>
		</li>
	<li><a href="/literatura/16185-okamziky-stastibourdon-recenze" title="Prožijte Okamžiky štěstí s Veronikou a Jáchymem">Prožijte Okamžiky štěstí s Veronikou a Jáchymem</a>
		</li>
</ul></div>
<script type="text/javascript">
<!--
var jcomments=new JComments(16640, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Přidat komentář</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Jméno (povinné)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (povinné)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Webová stránka</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Nadpis (povinné)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Zasílat oznámení o nových komentářích</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=57588" width="121" height="60" alt="Bezpečnostní kód" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Obnovit</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Odeslat (Ctrl+Enter)">Odeslat</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Zrušit">Zrušit</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="16640" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' zbývajících znaků', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>

    		
				

    		<!-- BEGIN: JAZIN -->

        <div id="jazin-fp"  class="clearfix">

        	

        </div>

        <!-- END: JAZIN -->
        
        				<!-- BEGIN: BANNER -->

				<div id="ja-banner">

					<iframe title="Simple youtube module by JoomShaper.com" id="sp-simple-youtube10154" type="text/html" width="510" height="285" src="http://www.youtube.com/embed/sONqbmAOsII?wmode=transparent"frameborder="0" allowFullScreen></iframe>
	
<script type="text/javascript">bgMax.init("http://kultura21.cz/images/bgmax/67897113-grunge-wallpapers.jpg", {reduce:0,position:"fixed",fadeAfter:0,fadeOptions:{duration:1000,frameRate:30}});</script>                

				</div>

				<!-- END: BANNER -->



				
			</div>



		</div></div></div></div>

		<!-- END: CONTENT -->



	  
	  <!-- BEGIN: LEFT COLUMN -->

		<div id="ja-col1">

		<div class="ja-innerpad">

					<div class="ja-box-br module_menu">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Menu</span></h3>
						<div class="ja-box-ct clearfix">
			<ul class="menu"><li class="item100001"><a href="http://kultura21.cz/"><span>Úvod</span></a></li><li class="item149"><a href="/aktualne"><span>Aktuálně</span></a></li><li id="current" class="active item122"><a href="/literatura"><span>Literatura</span></a></li><li class="item118"><a href="/divadlo"><span>Divadlo</span></a></li><li class="item119"><a href="/film"><span>Film</span></a></li><li class="item121"><a href="/hudba"><span>Hudba</span></a></li><li class="item129"><a href="/vytvarne-umeni"><span>Výtvarné umění</span></a></li><li class="item100006"><a href="/mluveneslovo"><span>Mluvené slovo</span></a></li><li class="item100007"><a href="/rozhovory"><span>Rozhovory</span></a></li><li class="item100005"><a href="/spolecnost"><span>Společnost</span></a></li><li class="item120"><a href="/historie"><span>Historie</span></a></li><li class="item126"><a href="/tradice"><span>Tradice</span></a></li><li class="item166"><a href="/cestovani"><span>Cestování</span></a></li><li class="item138"><a href="/ostatni"><span>Ostatní</span></a></li></ul>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Přihlášení</span></h3>
						<div class="ja-box-ct clearfix">
			<form action="/literatura" method="post" name="login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<label for="modlgn_username">Uživatelské jméno</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Heslo</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Pamatuj si mne</label>
		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Přihlásit se" />
	</fieldset>
	<ul>
		<li>
			<a href="/component/user/reset">
			Zapomenuté heslo?</a>
		</li>
		<li>
			<a href="/component/user/remind">
			Zapomenuté uživatelské jméno?</a>
		</li>
				<li>
			<a href="/component/user/register">
				Vytvořte jej!</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2xpdGVyYXR1cmEvMTY2NDAteml2b3Qtdi1wYXJpemktbXVqLXNwbG5lbnktc2VuLWpvdGEtcmVjZW56ZQ==" />
	<input type="hidden" name="fa994f31cc3cd06ea55594a7d708c2fc" value="1" /></form>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Nechte si poradit...</span></h3>
						<div class="ja-box-ct clearfix">
			<div style="text-align: center; font-style: italic;"><strong>Jaká kniha, divadlo, koncert či jiná akce by našim čtenářům neměly uniknout?</strong>
<hr width="160" size="50" align="center" noshade>
<h4>ROBERT ROHÁL</h4>
<p><em>redaktor K21</em></p>
<p><img src="/images/banners/robert rohal.jpg" border="0" /></p>
<p><em>Pokud máte rádi český popík a potrpíte si třeba zrovna na osmdesátá a devadesátá léta minulého století, pak by vám mohlo konvenovat debutové album zpívajícího textaře, jehož jméno zní Vlady Gryc. CD dostalo název podle jedné z dvanácti písní - Já svý sny mám - a představuje nejen příjemné melodické písničky, ale i nový svěží hlas protagonisty, který je zároveň autorem všech textů. Témat má Vlady Gryc patrně na rozdávání, protože co píseň, to jiný příběh. Vůbec, texty jsou v případě Grycova debutu silnou stránkou, mají hloubku, jiskru i vtip. Patrně za to může i inspirativní hudební složka, což spadá na vrub hitmakera Hellmuta Sickela. Ti dříve narození si ho zcela jistě pamatují jako někdejšího manžela zpěvačky Heleny Vondráčkové, pro kterou napsal a zaranžoval hlavně v osmdesátých letech celou řadu hitů. Však se také všechny písničky opírají o vybroušený melodický styl již zmíněných osmdesátek a ozvěn let devadesátých, to vše s aranžérskými fígly současných hudebních trendů. Výsledkem jsou chytlavé písničky zabíhající hned do několika hudebních žánrů, až už jde o blues, rokenrol, šanson či latinu, s čímž ovšem zpěvák nemá problém. Pokud bych měl jmenovat alespoň pár titulů, které mě chytly na první poslech, pak je to určitě vyloženě letní hit Te Quero nebo titulní hitovka Já svý sny mám. Stejně tak se mi ale líbí autobiograficky laděný šanson Můj život, crazy písnička Tchýně (která se dočkala ve formě filmové minigrotesky originálního videoklipu) nebo óda na slavnou filmovou hvězdu - Marilyn... Další pozoruhodností debutového alba ostravského rodáka je účast slavných hostů, třeba rockové zpěvačky Tanji... Ale ocenil jsem i vyloženě vymazlený booklet plný zajímavých fotek a navíc se všemi texty, což není v této době zcela běžné. I to je další důvod, proč albu, které si nehraje na velké umění, ale přesto se po všech stránkách povedlo, přeji dobrý start a ještě lepší prodej.</em></p>
<p><img src="/images/obal vlady gryc.jpg" alt=""/></p></div>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/54" target="_blank"><img src="http://kultura21.cz/images/banners/logo_toulame_se.gif" alt="Banner" /></a>	</div>

</div>
			</div>
		</div></div></div></div>
	

		</div>

		</div><br />

		<!-- END: LEFT COLUMN -->

		


	</div>

	<!-- END: CONTENT -->

		

	
	<!-- BEGIN: RIGHT COLUMN -->

	<div id="ja-col2">

	<div class="ja-innerpad">

				<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div class="advs bannergroup">


</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<strong>
					<a href="http://www.academia.cz/rss/?c=knihy" target="_blank">
						Nové knihy nakladatelství Academia</a>
				</strong>
			</td>
		</tr>
				<tr>
			<td>Nové knihy nakladatelství Academia</td>
		</tr>
			<tr>
		<td>
			<ul class="newsfeed"  >
							<li>
									<a href="http://feedproxy.google.com/~r/academia-nove-knihy/~3/YWoVOgEwXds/metazoan-parasites-of-salmonid-fishc-pdf.html" target="_blank">
					Metazoan parasites of salmonid fishc / pdf</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/academia-nove-knihy/~3/a73VJqxgaC8/checklist-of-the-metazoan-parasites-of-fishes-of-the-czech-republic-and-slovak-republic.html" target="_blank">
					Checklist of the Metazoan Parasites of Fishes of the Czech republic and Slovak republic</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/academia-nove-knihy/~3/ewXSttAnu2E/jedinec-gen-prostredi-vyvoj-1.html" target="_blank">
					Jedinec: Gen – prostředí – vývoj</a>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Hledat</span></h3>
						<div class="ja-box-ct clearfix">
			<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="25" alt="Hledat" class="inputbox" type="text" size="25" value="hledat..."  onblur="if(this.value=='') this.value='hledat...';" onfocus="if(this.value=='hledat...') this.value='';" /><input type="submit" value="Hledat" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="122" />
</form>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<center><a href="http://www.freecinema.cz/"><img src="http://www.kultura21.cz/images/banners/freecinema-logo.jpg"></a></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Mimísek 18</span></h3>
						<div class="ja-box-ct clearfix">
			<center><a href="/komiks/66/15760-mimisek"><img src="http://www.kultura21.cz/images/komiks/18_mimisek_thumb.jpg"></a></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Partneři</span></h3>
						<div class="ja-box-ct clearfix">
			<center><div id="wdBanners">
		<a href="http://www.academia.cz/" target="_blank" id="wdBannerLink"><img src="http://www.kultura21.cz/images/partneri/academia.jpg" id="wdBannerImg" /></a>
	</div></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Z archivu...</span></h3>
						<div class="ja-box-ct clearfix">
			
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) starts here -->
<style type="text/css" media="screen">
	@import "http://kultura21.cz/modules/mod_jw_ucd/mod_jw_ucd/list/mod_jw_ucd.css";
</style>
<div class="ucd">
  <ul class="ucd_list">
    <!-- UCD item 0 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/literatura/8946-diana-maslejova-rozhovor-kniha-majak">Diana Mašlejová a jej kniha Maják  Mojím cieľom nie dať presný návod </a></div>
<span class="ucd_date">24.03.14</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
<!-- UCD item 1 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/literatura/8211-vite-ze-jste-pravdepodobne-take-idioti-21-stoleti">Víte, že jste pravděpodobně také Idioti 21. století?</a></div>
<span class="ucd_date">27.11.13</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
<!-- UCD item 2 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/literatura/14089-synergie-publishing-vedoma-prostitutka-veronica-monet">Veronica  Monet: Vědomá prostitutka</a></div>
<span class="ucd_date">20.03.16</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
<!-- UCD item 3 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/literatura/10864-fragment-obchod-se-stestim-recenze">Obchod se štěstím</a></div>
<span class="ucd_date">23.11.14</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
<!-- UCD item 4 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/literatura/8261-eva-hoelzelova-hvezdna-obloha-">Eva Hölzelová: Hvězdná obloha </a></div>
<span class="ucd_date">04.12.13</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
  </ul>
</div>
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) ends here -->
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Čtěte také...</span></h3>
						<div class="ja-box-ct clearfix">
			<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/literatura/7647-tri-v-jednom" class="contentpagetitle">
			Tři v jednom</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" src="/images/stories/2013/zari/20/200lit22.jpg" alt="200lit22" width="100" height="100" />Když jsem uviděla trojromán Eda McBaina v zajímavém přebalu, první, co mne napadlo, bylo, že to bude vhodný vánoční dárek. Ale doporučujte v parném létě vánoční dárek, proto jsem si ho schovala na tuto aktuálnější dobu. Navíc právě na začátek je zařazen...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Nové komentáře</span></h3>
						<div class="ja-box-ct clearfix">
			<ul class="jcomments-latest">
	
			<li>
		
		
						<span class="date">13.07.2017 18:34</span>
		
		<div class="comment rounded ">
					<a class="title" href="/rozhovory/16501-vlady-gryc-prichazi-s-novym-albem-#comment-3445" title="právo na názor">
				právo na názor			</a>
						<div>
				Paní Kalníková, máte ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">04.07.2017 08:41</span>
		
		<div class="comment rounded ">
					<a class="title" href="/rozhovory/16501-vlady-gryc-prichazi-s-novym-albem-#comment-3387" title="Super!">
				Super!			</a>
						<div>
				Tandem Gryc-Sickel ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">30.06.2017 22:35</span>
		
		<div class="comment rounded ">
					<a class="title" href="/spolecnost/16514-narozeninovy-koncert-heleny-vondrackove#comment-3356" title="Playback">
				Playback			</a>
						<div>
				Až na to pane Rohál ...							</div>
		</div>

			</li>
		</ul>

			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Facebook</span></h3>
						<div class="ja-box-ct clearfix">
			<div id="itp-fblike-box">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
    <fb:like-box 
    href="http://www.facebook.com/Kultura21.cz" 
    width="182"
    height="274"
    colorscheme="light" 
    show_faces="true" 
    border_color="" 
    stream="false" 
    header="false"></fb:like-box>

</div>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Twitter</span></h3>
						<div class="ja-box-ct clearfix">
			<a class="twitter-timeline"  href="https://twitter.com/Kultura21_cz" data-widget-id="466528790735097856">Tweety od uživatele @Kultura21_cz</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			</div>
		</div></div></div></div>
	

	</div></div><br />

	<!-- END: RIGHT COLUMN -->

	
	

	
	<!-- BEGIN: BOTTOM SPOTLIGHT-->

	<div id="ja-botsl" class="ja-box-br">

	  <div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">

	

	  
	  <div class="ja-box-left" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Literatura</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/literatura/8030-bila-pani-na-hlidani--vecernicek-v-knizce" class="contentpagetitle">
			Bílá paní na hlídání – večerníček v knížce</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img src="/images/stories/2013/rijen/31/200lit.jpg" width="100" height="100" alt="200lit" style="float: left;" />Vezměme to pěkně popořádku: nejdřív byla kniha Pavla Brycze s ilustracemi Evy Sýkorové-Pekárkové. Úspěšná kniha. Odborníky ceněná, čtenáři oblíbená. Z knihy pan autor osobně vytvořil scénář, pan výtvarník VHRSTI vytvořil obrázky a pan režisér Petr Friedl p...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	  

	  
	  <div class="ja-box-center" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Divadlo</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/divadlo/15011-program-divadla-disk-na-zari" class="contentpagetitle">
			Program divadla DISK na září</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" alt="damu objeveni nebe 200" src="/images/stories/2016/08srpen/damu_objeveni_nebe_200.jpg" width="100" height="100" />Předprodej vstupenek probíhá v pokladně divadla DISK ve všední dny od 16.00 do 19.30 hod, o víkendu a ve svátek pouze 1 hodinu před představením – tel.: 234 244 255. Rezervace vstupenek on-line na <a href="http://www.divadlod...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	  

	  
	  <div class="ja-box-right" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Film</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/film/16061-nove-vecernicky-ceska-televize" class="contentpagetitle">
			Český Honza, slepičí rodina i malý Ježíšek. Česká televize připravuje tři nové Večerníčky</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" src="/images/stories/2017/03brezen/vecernicek_200.jpg" alt="vecernicek 200" width="100" height="100" />Česká televize připravuje tři nové Večerníčky s překvapivými hrdiny. Stanou se jimi slepičí rodinka Kokoškových, klasická postava českého Honzy a jeho kamaráda beránka nebo malý Ježíšek, který se svými přáteli zažívá dobrodružství ve své Za...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	

	  


    </div></div></div>

	</div>

	<!-- END: BOTTOM SPOTLIGHT 2 -->

	


</div></div>



<!-- BEGIN: FOOTER -->

<div id="ja-footer">

	<span>Copyright &copy;2007-2017 <a href="http://zona21.cz/" target="_blank" title="http://zona21.cz">ZONA21.CZ</a>, všechna práva vyhrazena.</span>
<span style="float: right;display:block;"><a href="http://www.ereses.cz/" target="_blank" title="http://www.ereses.cz">ERESES</a></span>
<div>ISSN 1803-1161</div><br><br>

</div>

<!-- END: FOOTER -->



</div>





<script type="text/javascript">

	addSpanToTitle();

	jaAddFirstItemToTopmenu();

	jaRemoveLastContentSeparator();

	//jaRemoveLastTrBg();

</script>



</body>



</html>

