


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-cz" lang="cs-cz">



<head>

  <base href="http://www.kultura21.cz/literatura/15745-stredovek" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="kultura, film, knihy, výtvarné, umění, hudba, divadlo, opera, muzikál, video, obrazy, výstava, koncerty, festivaly, video, galerie" />
  <meta name="title" content="Středověk jako pestrá doba v literatuře" />
  <meta name="author" content="Andrea Cerqueirová" />
  <meta name="description" content="Středověk jako pestrá doba v literatuře" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Středověk jako pestrá doba v literatuře</title>
  <link href="/component/jcomments/feed/com_content/15745" rel="alternate" type="application/rss+xml" title="Středověk jako pestrá doba v literatuře" />
  <link href="/templates/ja_rutile/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="http://www.kultura21.cz/plugins/content/extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest/css/style.css" type="text/css" />
  <style type="text/css">
    <!--
div.tool-tip { max-width: 270px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://connect.facebook.net/cs_CZ/all.js#xfbml=1"></script>
  <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  <script type="text/javascript" src="http://www.kultura21.cz/plugins/content/extranews/js/mootools.js"></script>
  <script type="text/javascript">

          var js,fjs=document.getElementsByTagName('script')[0];
          if(!document.getElementById('google-wjs')){
            js=document.createElement('script');
            js.id='google-wjs';
            js.setAttribute('async', 'true');
            js.src="//apis.google.com/js/plusone.js";
            js.text="{lang: 'cs'}";
            fjs.parentNode.insertBefore(js,fjs);
          }
window.addEvent('domready', function() {
	var articles = new Fx.Slide('otherarticles').hide();

	$('toggleothers').addEvent('click', function(e) {
		e = new Event(e);
		articles.toggle();
		e.stop();
	});
});
         window.addEvent('load', function(){ 

         var JTooltips = new Tips($$('.Tips2'), { 
            maxTitleChars: 100, fixed: false
            }); 
         var Tips2 = new Tips($$('.tooltip_extranews'), { maxTitleChars: 999, fixed: false}, {
            initialize:function(){
               this.fx = new Fx.Style(this.toolTip, 'opacity', {duration: 500, wait: false}).set(0);
            },
            onShow: function(toolTip) {
               this.fx.start(1);
            },
            onHide: function(toolTip) {
               this.fx.start(0);
            }
         });
            });
	var images = new Array("http://www.kultura21.cz/images/partneri/academia.jpg", "http://www.kultura21.cz/images/partneri/host.jpg", "http://www.kultura21.cz/images/partneri/jota.jpg", "http://www.kultura21.cz/images/partneri/fragment.jpg", "http://www.kultura21.cz/images/partneri/jas.jpg", "http://www.kultura21.cz/images/partneri/albatros.jpg", "http://www.kultura21.cz/images/partneri/dyzajnmarket.jpg", "http://www.kultura21.cz/images/partneri/buskingfest.jpg", "http://www.kultura21.cz/images/partneri/radioservis0.jpg", "http://www.kultura21.cz/images/partneri/knihcentrum.jpg");
	var links = new Array("http://www.academia.cz/", "http://www.hostbrno.cz/", "http://www.jota.cz/", "http://www.fragment.cz/", "http://www.jasknihy.cz/", "http://www.albatrosmedia.cz/", "http://www.dyzajnmarket.com/", "http://www.buskingfest.cz/", "http://www.radioservis-as.cz/", "http://www.knihcentrum.cz");

	var currentAd = 0;
	var showRandom = 1;
	
	function wdRotator() {
		if (currentAd == images.length) {
			currentAd = 0;
		}
		
		var bannerImg = document.getElementById('wdBannerImg');
		var bannerUrl = document.getElementById('wdBannerLink');
		
		bannerImg.src=images[currentAd];
		bannerUrl.href=links[currentAd];
		
		if (showRandom == 1) {
			currentAd = Math.round((Math.random()*(images.length-1)) + 1);
		} else {
			currentAd++;
		}
	}
	window.setInterval("wdRotator()", 5000);

  </script>
  <meta property="og:description" content="Středověk jako pestrá doba v literatuře"/>
<meta property="og:image" content="http://www.kultura21.cz/images/stories/2017/01leden/stredovek200.jpg"/>
<meta property="og:title" content="Středověk jako pestr&aacute; doba v literatuře"/>
<meta property="og:url" content="http://www.kultura21.cz/literatura/15745-stredovek"/>
<meta property="og:site_name" content="Kultura21.cz"/>
<meta property="og:locale" content="cs_CZ"/>
<meta property="my:fb" content="on"/>
<meta property="my:google" content="on"/>
<meta property="my:tw" content="on"/>
  <script type="text/javascript" src="http://www.kultura21.cz/modules/mod_bgmax/bgMax.min.js"></script>





<link rel="stylesheet" href="http://www.kultura21.cz/templates/system/css/system.css" type="text/css" />

<link rel="stylesheet" href="http://www.kultura21.cz/templates/system/css/general.css" type="text/css" />

<link rel="stylesheet" href="http://www.kultura21.cz/templates/ja_rutile/css/template.css" type="text/css" />

<link rel="stylesheet" href="http://www.kultura21.cz/templates/ja_rutile/css/typo.css" type="text/css" />



<script language="javascript" type="text/javascript">

	var siteurl = 'http://www.kultura21.cz/';

	var tmplurl = 'http://www.kultura21.cz/templates/ja_rutile';

</script>



<script language="javascript" type="text/javascript" src="http://www.kultura21.cz/templates/ja_rutile/js/ja.script.js"></script>

<!-- js for dragdrop -->



<!-- Menu head -->

			<link href="http://www.kultura21.cz/templates/ja_rutile/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.kultura21.cz/templates/ja_rutile/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.kultura21.cz/templates/ja_rutile/css/colors/orange.css" rel="stylesheet" type="text/css" />



<!--[if lte IE 6]>

<style type="text/css">

.clearfix {height: 1%;}

img {border: none;}

</style>

<![endif]-->



<!--[if gte IE 7.0]>

<style type="text/css">

.clearfix {display: block;}

</style>

<![endif]-->



<!--[if IE 7.0]>

<style type="text/css">

.clearfix {display: inline-block;}

</style>

<![endif]-->






<!--[if gt IE 7]>

<link href="http://www.kultura21.cz/templates/ja_rutile/css/ie8.css" rel="stylesheet" type="text/css" />

<![endif]-->

<script src="https://apis.google.com/js/platform.js" async="" defer="defer">
  {lang: 'cs'}
</script>

</head>

<center>
<!-- BEGIN: leaderboard -->

    
   </div>   

 </div>
  <!-- END: leaderboard -->  
</center>

<body id="bd" class=" wide fs3" >

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62801136-1', 'auto');
  ga('send', 'pageview');

</script>
<a name="Top" id="Top"></a>

<ul class="accessibility">

	<li><a href="/literatura/15745-stredovek#ja-content" title="Skip to content">Skip to content</a></li>

	<li><a href="/literatura/15745-stredovek#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>

	<li><a href="/literatura/15745-stredovek#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>

	<li><a href="/literatura/15745-stredovek#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>

</ul>



<div id="ja-wrapper">





<!-- BEGIN: HEADER -->

<div class="ja-box-br" style="overflow: visible;"><div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">

<div id="ja-header" class="clearfix">



	
	<h1 class="logo">

		<a href="/index.php" title="Kultura21.cz"><span>Kultura21.cz</span></a>

	</h1>

	
	

	


	


	<!-- BEGIN: MAIN NAVIGATION -->

	
	<div id="ja-mainnav" class="clearfix">

		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="/o-nas" class="menu-item0 first-item" id="menu143" title="O nás"><span class="menu-title">O nás</span></a></li> 
<li ><a href="/redakce" class="menu-item1" id="menu3" title="Redakce"><span class="menu-title">Redakce</span></a></li> 
<li ><a href="/souteze" class="menu-item2" id="menu153" title="Soutěže"><span class="menu-title">Soutěže</span></a></li> 
<li ><a href="http://chatk21.kultura21.cz" class="menu-item3" id="menu100004" title="Chat s osobností"><span class="menu-title">Chat s osobností</span></a></li> 
<li ><a href="/komiks" class="menu-item4" id="menu165" title="Komiks"><span class="menu-title">Komiks</span></a></li> 
<li ><a href="https://www.youtube.com/channel/UCWUOzXl35iOzeGKHvYcbWlA" class="menu-item5" id="menu100012" title="Video"><span class="menu-title">Video</span></a></li> 
<li ><a href="/odkazy" class="menu-item6 last-item" id="menu23" title="Odkazy"><span class="menu-title">Odkazy</span></a></li> 
</ul>



	  <div id="ja-usertools">

			
	  </div>



	</div>

	

	
	
	<!-- END: MAIN NAVIGATION -->



</div>

</div></div></div></div>

<!-- END: HEADER -->



<div id="ja-containerwrap">

<div id="ja-container" class="clearfix">



	<!-- BEGIN: CONTENT -->

	<div id="ja-mainbody" class="clearfix">
	


		<!-- BEGIN: CONTENT -->

		<div id="ja-content">

		<div id="ja-content-top">

		<div id="ja-content-bot">

		<div class="ja-innerpad clearfix">
		
				
				<!-- BEGIN: BANNER -->

				<div id="ja-banner">

					<div class="advs bannergroup">


</div>


				</div>

				<!-- END: BANNER -->


			



			<div id="ja-current-content" class="clearfix">



    		
    			<div id="ja-pathway">

					

					</div>

    			
<h2 class="contentheading">
		<a href="/literatura/15745-stredovek" class="contentpagetitle">
		Středověk jako pestrá doba v literatuře	</a>
	</h2>


<div class="article-toolswrap">
<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Neděle, 22 Leden 2017 21:33		</span>
		
			<span class="createby">
			Andrea Cerqueirová		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=1241c2fd5854ee825bc53880896f44bf47719bc9" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_rutile/images/emailButton.png" alt="Email"  /></a>			</span>
					
						<span>
			<a href="/literatura/15745-stredovek?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Tisk" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Tisk"  /></a>			</span>
				
						</div>
	
	</div>
</div>


<div class="article-content">
<p style="text-align: justify;"><img src="/images/stories/2017/01leden/stredovek200.jpg" width="100" height="100" alt="stredovek200" style="float: left;" />Křest knížky Františka Kalendy Vraždy ve znamení hvězdy se uskutečnil v nakladatelství Dobrovský na pražském Václavském náměstí. Kniha, vydaná nakladatelstvím Vyšehrad, čtenáře zavádí na dvůr Karla IV. a do ulic staré Prahy krátce po morové ráně, kde řádí vrah s nožem a obviněno je židovské ghetto.</p>
<p style="text-align: justify;" /></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Jedná se o první díl volné trilogie. Středověk je pro autora pestrá doba, věnuje se jí i v dalších dílech. Pokřtěna byla zároveň jeho kniha psaná pro starší děti Pes, kocour a sirotek. Zde se inspiroval mimo jiné svým psem. Renata Fučíková, která knihu ilustrovala, řekla, že modrá barva na obale dodává příběhu naději, dává tušit, že je pro děti od deseti let. V rámci křtu zazpíval písničkář Petr Linhart, podáván byl humus s pita chlebem.</p>
<p>Foto: autorka</p>
<p>Související články:</p>
<p><a href="/literatura/15655-vrazdy-ve-znameni-hvezdy">http://www.kultura21.cz/literatura/15655-vrazdy-ve-znameni-hvezdy</a></p>
<p><a href="/literatura/14907-letni-tipy-nakladatelstvi-vysehrad-historicka-detektivka-dobrodruzny-roman-monografie-emancipovane-slechticny-a-prakticky-radce-jak-poskytnout-prvni-pomoc">http://www.kultura21.cz/literatura/14907-letni-tipy-nakladatelstvi-vysehrad-historicka-detektivka-dobrodruzny-roman-monografie-emancipovane-slechticny-a-prakticky-radce-jak-poskytnout-prvni-pomoc</a></p>
<p><img src="/images/stories/2017/01leden/stredovek.jpg" width="450" height="600" alt="stredovek" /></p><br /><div style="height:40px;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://www.kultura21.cz/literatura/15745-stredovek" layout="button_count" show_faces="true" send="false" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div style="float:left;margin:10px;"><a href="http://twitter.com/share" class="twitter-share-button"  data-via="Kultura21_cz"   data-url="http://www.kultura21.cz/literatura/15745-stredovek" data-text="Středověk jako pestr&aacute; doba v literatuře" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://www.kultura21.cz/literatura/15745-stredovek" ></g:plusone>
</div></div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/literatura/15748-syndrom-e-recenze">&lt; Předchozí</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/literatura/15732-vase-znamenko-krasy-kniha">Další &gt;</a>
				</th>
			</tr>
			</table><div style="margin-left:5%; margin-right:5%; text-align:left;"><hr color="maroon" width="85%"></hr><div id="neweritemtitle">Nejnovější články:</div><ul id="neweritemlist">
<li><span class="tooltip_extranews" Title="RECENZE: Syndrom E::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/01leden/syndrom_200_100_100.jpg&quot; alt=&quot;RECENZE: Syndrom E&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Franck Thilliez, mladý francouzský spisovatel se psaní věnuje teprve od roku 2003, ale i přesto se může pyšnit již devatenácti vydanými knihami. Velmi…&lt;/div&gt;"><a href="/literatura/15748-syndrom-e-recenze">RECENZE: Syndrom E</a></span></li>
</ul>
<div id="olderitemtitle">Starší články:</div><ul id="olderitemlist">
<li><span class="tooltip_extranews" Title="Dámy, slečny, paní, zbystřete! Ikona glamour vydala knížku v češtině! ::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/01leden/znamenko_krasy_200_100_100.jpg&quot; alt=&quot;Dámy, slečny, paní, zbystřete! Ikona glamour vydala knížku v češtině! &quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Vaše znaménko krásy, takový je název nejnovější extravagantní příručky o módě a kráse od světoznámé modelky a propagátorky burleskního stylu, nádherné…&lt;/div&gt;"><a href="/literatura/15732-vase-znamenko-krasy-kniha">Dámy, slečny, paní, zbystřete! Ikona glamour vydala knížku v češtině! </a></span></li>
<li><span class="tooltip_extranews" Title="Recenze knihy Strach::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/01leden/strach200_100_100.jpg&quot; alt=&quot;Recenze knihy Strach&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Nová kniha slovenského spisovatele Jozefa Kariky slibuje mrazivý thriller plný napětí. Sám autor uvádí, že chtěl do příběhu vložit pořádnou dávku stra…&lt;/div&gt;"><a href="/literatura/15726-recenze-strach">Recenze knihy Strach</a></span></li>
<li><span class="tooltip_extranews" Title="Češi 1948 aneb jak se KSČ chopila moci::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/01leden/cesi200_100_100.jpg&quot; alt=&quot;Češi 1948 aneb jak se KSČ chopila moci&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Dvacáté století udělilo Čechům řadu existenčních úderů přímo na solární plexus. Jedním z nich byl i pověstný Únor 1948. Autoři, spisovatel Pavel Kosat…&lt;/div&gt;"><a href="/literatura/15725-cesi-a-kscm">Češi 1948 aneb jak se KSČ chopila moci</a></span></li>
<li><span class="tooltip_extranews" Title="Lhaní - obranný mechanismus či akt milosrdenství?::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/01leden/lhani_200_100_100.jpg&quot; alt=&quot;Lhaní - obranný mechanismus či akt milosrdenství?&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Lhaní tu bylo odedávna. Již ve starověkých kulturách v podobě náboženského či mocenského klamu, ale i v naprosto běžném životě. Ve starověkém Řecku mě…&lt;/div&gt;"><a href="/literatura/15721-lhani">Lhaní - obranný mechanismus či akt milosrdenství?</a></span></li>
<li><span class="tooltip_extranews" Title="Hrůzy třicetileté války v realistickém historickém románu::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/01leden/demoni_apokalypsy_200_100_99.jpg&quot; alt=&quot;Hrůzy třicetileté války v realistickém historickém románu&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Nakladatelství Moba se pravidelně zaměřuje zejména na detektivky, ale především i historické romány. V jejich spisovatelské “stáji“ se nacházejí takov…&lt;/div&gt;"><a href="/literatura/15716-demoni-apokalypsy">Hrůzy třicetileté války v realistickém historickém románu</a></span></li>
</ul>
<div id="prev_next_buttom" align="center"><span class="extranews_nextpage"><a href="/literatura/15714-meditace" title="Nicole Daedone: Orgasmická meditace">Další stránka >></a></span></div><hr color="maroon" width="85%"></hr></div></div>


<span class="article_separator">&nbsp;</span>
<div class="authordetails">

<h4 style="cursor: pointer;" id="toggleothers">Zobrazit další články autora >>></h4>

<ul id="otherarticles">
	<li><a href="/vytvarne-umeni/15737-valecny-rok" title="Válečný rok 1942 ve vysočanském bytě…">Válečný rok 1942 ve vysočanském bytě…</a>
		</li>
	<li><a href="/film/15728-kratky-film" title="Neutěšená situace ve společnosti Krátký film Praha">Neutěšená situace ve společnosti Krátký film Praha</a>
		</li>
	<li><a href="/spolecnost/15727-izrael-na-fotkach" title="Obrazy Izraele na fotografiích Lenky Hatašové">Obrazy Izraele na fotografiích Lenky Hatašové</a>
		</li>
	<li><a href="/vytvarne-umeni/15720-katerina-krupickova-vystava-kalendar" title="Třináctiletá Kateřina vdechla život místům v Praze 4">Třináctiletá Kateřina vdechla život místům v Praze 4</a>
		</li>
	<li><a href="/vytvarne-umeni/15710-kovacova-vystava" title="Střetnutí barev Aleny Kováčové-Trizuliakové">Střetnutí barev Aleny Kováčové-Trizuliakové</a>
		</li>
</ul></div>
<script type="text/javascript">
<!--
var jcomments=new JComments(15745, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Přidat komentář</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Jméno (povinné)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (povinné)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Webová stránka</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Nadpis (povinné)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Zasílat oznámení o nových komentářích</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=75847" width="121" height="60" alt="Bezpečnostní kód" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Obnovit</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Odeslat (Ctrl+Enter)">Odeslat</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Zrušit">Zrušit</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="15745" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' zbývajících znaků', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>

    		
				

    		<!-- BEGIN: JAZIN -->

        <div id="jazin-fp"  class="clearfix">

        	

        </div>

        <!-- END: JAZIN -->
        
        				<!-- BEGIN: BANNER -->

				<div id="ja-banner">

					<script type="text/javascript">bgMax.init("http://www.kultura21.cz/images/bgmax/forest-824064_1280_2.jpg", {reduce:0,position:"fixed",fadeAfter:0,fadeOptions:{duration:1000,frameRate:30}});</script>                

				</div>

				<!-- END: BANNER -->



				
			</div>



		</div></div></div></div>

		<!-- END: CONTENT -->



	  
	  <!-- BEGIN: LEFT COLUMN -->

		<div id="ja-col1">

		<div class="ja-innerpad">

					<div class="ja-box-br module_menu">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Menu</span></h3>
						<div class="ja-box-ct clearfix">
			<ul class="menu"><li class="item100001"><a href="http://www.kultura21.cz/"><span>Úvod</span></a></li><li class="item149"><a href="/aktualne"><span>Aktuálně</span></a></li><li id="current" class="active item122"><a href="/literatura"><span>Literatura</span></a></li><li class="item118"><a href="/divadlo"><span>Divadlo</span></a></li><li class="item119"><a href="/film"><span>Film</span></a></li><li class="item121"><a href="/hudba"><span>Hudba</span></a></li><li class="item129"><a href="/vytvarne-umeni"><span>Výtvarné umění</span></a></li><li class="item100006"><a href="/mluveneslovo"><span>Mluvené slovo</span></a></li><li class="item100007"><a href="/rozhovory"><span>Rozhovory</span></a></li><li class="item100005"><a href="/spolecnost"><span>Společnost</span></a></li><li class="item120"><a href="/historie"><span>Historie</span></a></li><li class="item126"><a href="/tradice"><span>Tradice</span></a></li><li class="item166"><a href="/cestovani"><span>Cestování</span></a></li><li class="item138"><a href="/ostatni"><span>Ostatní</span></a></li></ul>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Přihlášení</span></h3>
						<div class="ja-box-ct clearfix">
			<form action="/literatura" method="post" name="login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<label for="modlgn_username">Uživatelské jméno</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Heslo</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Pamatuj si mne</label>
		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Přihlásit se" />
	</fieldset>
	<ul>
		<li>
			<a href="/component/user/reset">
			Zapomenuté heslo?</a>
		</li>
		<li>
			<a href="/component/user/remind">
			Zapomenuté uživatelské jméno?</a>
		</li>
				<li>
			<a href="/component/user/register">
				Vytvořte jej!</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2xpdGVyYXR1cmEvMTU3NDUtc3RyZWRvdmVr" />
	<input type="hidden" name="0d4245d8b058da7e5b5f28aa0c9e6940" value="1" /></form>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Nechte si poradit...</span></h3>
						<div class="ja-box-ct clearfix">
			<div style="text-align: center; font-style: italic;"><strong>Jaká kniha, divadlo, koncert či jiná akce by našim čtenářům neměly uniknout?</strong>
<hr width="160" size="50" align="center" noshade>
<h4>RENÁTA KAISEROVÁ</h4>
<p><em>akademická malířka</em></p>
<p><img src="/images/banners/renata_kaiserova.jpg" border="0" /></p>
<p><em><strong>Kniha:</em></strong></p>
<div><em><br>PORTRÉT A HLAVA</em></strong></div>
<p><em>Ráda bych se zmínila o knize Portrét a hlava, kterou jsem si koupila už podruhé, protože mi ji někdo ze žáků odcizil. Je mi to moc líto ale bohužel jsem jí neuhlídala. Jsem známá tím, že miluji encyklopedie a knihy o technice jakékoliv kresby i malby. A teď držím v ruce opravdu praktického průvodce realistickou kresbou. Já se totiž malinko vymykám některým jejím poučkám a doporučením, například od čeho začínat kreslit. Podívám se na portrét a hned mám vizi, jak jej nakreslím, tudíž je mi jedno začnu-li okem či nosem. Tato kniha je báječná i proto, že je tu hodně ukázkových portrétů. Každé oblasti hlavy je věnovaná kapitola s podrobným popisem, ukázkami a návodem, jak hlavu nakreslit přesně krok po kroku. Autor pan Martin Ševčík vytvořil portréty slavných lidí, aby přiblížil kresbu běžným studentům, které příliš nezajímají hlavy anonymních, nic neříkajících lidí. Navíc jako bonus, pokud knihu zaregistrujete na stránkách www.tajemstvíkresby.cz, získáte pracovní sešit a různé další bonusy zdarma.</em></p>
<p><a href="http://tajemstvikresby.cz/knihy/portret-a-hlava/"><img src="/images/portretahlava.jpg" alt="" /></p></div>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/54" target="_blank"><img src="http://www.kultura21.cz/images/banners/Logo StredocechNET_Kultura 21.png" alt="Banner" /></a>	</div>

</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Anketa</span></h3>
						<div class="ja-box-ct clearfix">
			<center><!-- BlueBoard.cz Anketa -->
<div id="blok-bbsluzba-1009997"></div>
<a id="odkaz-bbsluzba-1009997" href="http://miniaplikace.blueboard.cz">Miniaplikace</a>
<script type="text/javascript" src="http://miniaplikace.blueboard.cz/widget-anketa-1009997"></script>
<!-- BlueBoard.cz Anketa KONEC --></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Twitter</span></h3>
						<div class="ja-box-ct clearfix">
			<a class="twitter-timeline"  href="https://twitter.com/Kultura21_cz" data-widget-id="466528790735097856">Tweety od uživatele @Kultura21_cz</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			</div>
		</div></div></div></div>
	

		</div>

		</div><br />

		<!-- END: LEFT COLUMN -->

		


	</div>

	<!-- END: CONTENT -->

		

	
	<!-- BEGIN: RIGHT COLUMN -->

	<div id="ja-col2">

	<div class="ja-innerpad">

				<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<strong>
					<a href="http://www.academia.cz/rss/?c=knihy" target="_blank">
						Nové knihy nakladatelství Academia</a>
				</strong>
			</td>
		</tr>
				<tr>
			<td>Nové knihy nakladatelství Academia</td>
		</tr>
			<tr>
		<td>
			<ul class="newsfeed"  >
							<li>
									<a href="http://feedproxy.google.com/~r/academia-nove-knihy/~3/YWoVOgEwXds/metazoan-parasites-of-salmonid-fishc-pdf.html" target="_blank">
					Metazoan parasites of salmonid fishc / pdf</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/academia-nove-knihy/~3/a73VJqxgaC8/checklist-of-the-metazoan-parasites-of-fishes-of-the-czech-republic-and-slovak-republic.html" target="_blank">
					Checklist of the Metazoan Parasites of Fishes of the Czech republic and Slovak republic</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/academia-nove-knihy/~3/ewXSttAnu2E/jedinec-gen-prostredi-vyvoj-1.html" target="_blank">
					Jedinec: Gen – prostředí – vývoj</a>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Hledat</span></h3>
						<div class="ja-box-ct clearfix">
			<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="25" alt="Hledat" class="inputbox" type="text" size="25" value="hledat..."  onblur="if(this.value=='') this.value='hledat...';" onfocus="if(this.value=='hledat...') this.value='';" /><input type="submit" value="Hledat" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="122" />
</form>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<center><a href="http://www.freecinema.cz/"><img src="http://www.kultura21.cz/images/banners/freecinema-logo.jpg"></a></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Na konci roku</span></h3>
						<div class="ja-box-ct clearfix">
			<center><a href="http://www.kultura21.cz/komiks/66/15624-na-konci-roku"><img src="http://www.kultura21.cz/images/komiks/15645642_1264801300225687_1747377272_n_thumb.jpg"></a></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Partneři</span></h3>
						<div class="ja-box-ct clearfix">
			<center><div id="wdBanners">
		<a href="http://www.jota.cz/" target="_blank" id="wdBannerLink"><img src="http://www.kultura21.cz/images/partneri/jota.jpg" id="wdBannerImg" /></a>
	</div></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Z archivu...</span></h3>
						<div class="ja-box-ct clearfix">
			
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) starts here -->
<style type="text/css" media="screen">
	@import "http://www.kultura21.cz/modules/mod_jw_ucd/mod_jw_ucd/list/mod_jw_ucd.css";
</style>
<div class="ucd">
  <ul class="ucd_list">
    <!-- UCD item 0 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/literatura/11161-galen-tri-rozhovory-s-karlem-hvizdalou-recenze">Tři inspirující rozhovory</a></div>
<span class="ucd_date">02.01.15</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
<!-- UCD item 1 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/literatura/15397-recenze-myty">Jubilejní pohádkové Mýty 10 představují Dobrého prince</a></div>
<span class="ucd_date">01.11.16</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
<!-- UCD item 2 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/literatura/9888-kniha-berta-a-ufo">Kdo by nechtěl vesmírného kamaráda</a></div>
<span class="ucd_date">24.07.14</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
<!-- UCD item 3 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/literatura/4725-teorie-velkeho-tresku-od-a-do-z-big-bang-theory">Teorie velkého třesku od A do Z</a></div>
<span class="ucd_date">08.07.12</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
<!-- UCD item 4 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/literatura/11133-epocha-prilis-dlouha-swingers-partyfrantisek-kotleta">Kotletova Příliš dlouhá swingers party</a></div>
<span class="ucd_date">26.12.14</span>
<span class="ucd_sec_cat">Literatura</span>
</li>
  </ul>
</div>
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) ends here -->
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Čtěte také...</span></h3>
						<div class="ja-box-ct clearfix">
			<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/literatura/15035-pohadka-o-kriminalnim-antihrdinovi" class="contentpagetitle">
			Pohádka o kriminálním antihrdinovi</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" alt="pinokio 200" src="/images/stories/2016/08srpen/pinokio_200.jpg" width="100" height="100" />Prý je tato kniha ošklivou pohádkou pro dospělé děti. Že by se nám rodil nový žánr? To asi ne, ale autor knihy znovu na scénu povolává policejního komisaře Everta Bäckströma. A jeho vlastnosti jsou opravdu docela nechutné, a když k tomu přičtu neu...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Nové komentáře</span></h3>
						<div class="ja-box-ct clearfix">
			<ul class="jcomments-latest">
	
			<li>
		
		
						<span class="date">13.01.2017 12:37</span>
		
		<div class="comment rounded ">
					<a class="title" href="/hudba/4753-slave-to-metamphetamine-hermafrodit#comment-2945" title="Foto v recenzi">
				Foto v recenzi			</a>
						<div>
				Ondreji, mezi text ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">20.12.2016 23:58</span>
		
		<div class="comment rounded ">
					<a class="title" href="/literatura/14020-albi-kouzelne-cteni-anglicky-obrazkovy-slovnik#comment-2936" title="kouzelné čtení albi">
				kouzelné čtení albi			</a>
						<div>
				Nejlepší anglicky ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">18.12.2016 14:52</span>
		
		<div class="comment rounded ">
					<a class="title" href="/ostatni/14695-kultura-v-byte#comment-2934" title="reklama všude doma">
				reklama všude doma			</a>
						<div>
				To mi povídejte, moje ...							</div>
		</div>

			</li>
		</ul>

			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Facebook</span></h3>
						<div class="ja-box-ct clearfix">
			<div id="itp-fblike-box">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
    <fb:like-box 
    href="http://www.facebook.com/Kultura21.cz" 
    width="182"
    height="274"
    colorscheme="light" 
    show_faces="true" 
    border_color="" 
    stream="false" 
    header="false"></fb:like-box>

</div>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Google+</span></h3>
						<div class="ja-box-ct clearfix">
			<center><div class="g-page" data-width="170" data-href="https://plus.google.com/100497677285043577661" data-rel="publisher"></div></center>			</div>
		</div></div></div></div>
	

	</div></div><br />

	<!-- END: RIGHT COLUMN -->

	
	

	
	<!-- BEGIN: BOTTOM SPOTLIGHT-->

	<div id="ja-botsl" class="ja-box-br">

	  <div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">

	

	  
	  <div class="ja-box-left" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Literatura</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/literatura/3768-baletky-v-modrem" class="contentpagetitle">
			Baletky v modrém</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><div align="justify">
<img src="http://www.kultura21.cz/images/stories/2012/01leden/baletky-v-modrem1.jpg" width="100" height="100" style="float: left;" hspace="6" alt="Image" title="Image" border="0" />Lidské osudy dokážou být pěkně propletené.<b> Blanka Kubešová</b> to ví velmi dobře a její nový román na této spletitosti staví. Na spletitosti i náhodě. Sledujeme společně s ní osudy dvou třicátn...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	  

	  
	  <div class="ja-box-center" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Divadlo</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/divadlo/4674-rozprostreno-nod" class="contentpagetitle">
			Rozprostřeno: recept na život</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img src="/images/stories/2012/06cerven/rozprostreno_200.jpg" alt="alt" width="100" align="left" height="100" />V experimentálních prostorech <strong>NoD</strong> se během června třikrát představila divadelní reality show <strong>Rozprostřeno</strong>. Pět lidských osudů, pět večeří o tříchodových hláškách, s nejznámější českou podvečerní zábavou podoba čistě náhodná...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	  

	  
	  <div class="ja-box-right" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Film</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/film/10688-filmovy-festival-juniorfest-tz" class="contentpagetitle">
			JUNIORFEST 2014</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><strong><img style="float: left;" alt="juniorfest 200" src="/images/stories/2014/10_rijen/juniorfest_200.jpg" height="100" width="100" />JUNIORFEST 2014</strong> je <strong>mezinárodní soutěžní filmový festival pro děti a mláde</strong>ž, který se již sedmým rokem koná v měsíci listopadu na území tří měst v Plzeňském kraji. Letošní ročník se uskuteční od 7. do 12. li...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	

	  


    </div></div></div>

	</div>

	<!-- END: BOTTOM SPOTLIGHT 2 -->

	


</div></div>



<!-- BEGIN: FOOTER -->

<div id="ja-footer">

	<span>Copyright &copy;2007-2017 <a href="http://zona21.cz/" target="_blank" title="http://zona21.cz">ZONA21.CZ</a>, všechna práva vyhrazena.</span>
<span style="float: right;display:block;"><a href="http://www.ereses.cz/" target="_blank" title="http://www.ereses.cz">ERESES</a></span>
<div>ISSN 1803-1161</div><br><br>

</div>

<!-- END: FOOTER -->



</div>





<script type="text/javascript">

	addSpanToTitle();

	jaAddFirstItemToTopmenu();

	jaRemoveLastContentSeparator();

	//jaRemoveLastTrBg();

</script>



</body>



</html>

