


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-cz" lang="cs-cz">



<head>

  <base href="http://www.kultura21.cz/hudba/17395-fenomenalni-slovensky-klavirista-a-zpevak-jozef-holly-predvede-v-praze-svou-show" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Josef Holly, koncert, klavír, vystoupení, show" />
  <meta name="title" content="Fenomenální slovenský klavírista a zpěvák Jozef Holly  předvede v Praze svou show" />
  <meta name="author" content="Tisková zpráva" />
  <meta name="description" content="Fenomenální slovenský klavírista a zpěvák Jozef Holly  předvede v Praze svou show" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Fenomenální slovenský klavírista a zpěvák Jozef Holly  předvede v Praze svou show</title>
  <link href="/component/jcomments/feed/com_content/17395" rel="alternate" type="application/rss+xml" title="Fenomenální slovenský klavírista a zpěvák Jozef Holly  předvede v Praze svou show" />
  <link href="/templates/ja_rutile/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="http://kultura21.cz/plugins/content/extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest/css/style.css" type="text/css" />
  <style type="text/css">
    <!--
div.tool-tip { max-width: 270px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://connect.facebook.net/cs_CZ/all.js#xfbml=1"></script>
  <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  <script type="text/javascript" src="http://kultura21.cz/plugins/content/extranews/js/mootools.js"></script>
  <script type="text/javascript" src="/modules/mod_rokslideshow/tmpl/rokslideshow.js"></script>
  <script type="text/javascript">

window.addEvent('domready', function() {
	var articles = new Fx.Slide('otherarticles').hide();

	$('toggleothers').addEvent('click', function(e) {
		e = new Event(e);
		articles.toggle();
		e.stop();
	});
});
         window.addEvent('load', function(){ 

         var JTooltips = new Tips($$('.Tips2'), { 
            maxTitleChars: 100, fixed: false
            }); 
         var Tips2 = new Tips($$('.tooltip_extranews'), { maxTitleChars: 999, fixed: false}, {
            initialize:function(){
               this.fx = new Fx.Style(this.toolTip, 'opacity', {duration: 500, wait: false}).set(0);
            },
            onShow: function(toolTip) {
               this.fx.start(1);
            },
            onHide: function(toolTip) {
               this.fx.start(0);
            }
         });
            });window.addEvent('load', function() {
	var imgs = [];
	imgs.push({file: 'nase_rodina.jpg', title: '', desc: '', url: 'http://www.rodinaonline.cz/'});
	imgs.push({file: 'mobaknihy.jpg', title: '', desc: '', url: 'http://www.mobaknihy.cz/'});
	imgs.push({file: 'dk_ostrov.jpg', title: '', desc: '', url: 'http://www.dk-ostrov.cz/'});
	imgs.push({file: 'divadloscena.jpg', title: '', desc: '', url: 'http://www.divadloscena.cz/'});
	imgs.push({file: 'fragment.jpg', title: '', desc: '', url: 'http://www.fragment.cz/'});
	imgs.push({file: 'dialog.jpg', title: '', desc: '', url: 'https://knihydialog.cz/'});
	imgs.push({file: 'albatros.jpg', title: '', desc: '', url: 'http://www.albatrosmedia.cz/'});
	imgs.push({file: 'jazzfestbrno.jpg', title: '', desc: '', url: 'http://www.jazzfestbrno.cz'});
	imgs.push({file: 'supraphon.jpg', title: '', desc: '', url: 'http://www.supraphon.cz'});
	imgs.push({file: 'ucl_av.jpg', title: '', desc: '', url: 'http://www.ucl.cas.cz/'});
	imgs.push({file: 'radioservis0.jpg', title: '', desc: '', url: 'http://www.radioservis-as.cz/'});
	imgs.push({file: 'knihcentrum.jpg', title: '', desc: '', url: 'www.knihcentrum.cz'});
	imgs.push({file: 'dyzajnmarket.jpg', title: '', desc: '', url: 'http://www.dyzajnmarket.com/'});
	imgs.push({file: 'alpress.jpg', title: '', desc: '', url: 'https://www.alpress.cz/'});
	imgs.push({file: 'jota.jpg', title: '', desc: '', url: 'http://www.jota.cz/'});
	imgs.push({file: 'XYZ_nakladatelstvi.jpg', title: '', desc: '', url: 'http://www.xyz-knihy.cz/'});
	imgs.push({file: 'anifest.jpg', title: '', desc: '', url: 'http://www.anifest.cz/'});
	imgs.push({file: 'regina_balet.jpg', title: '', desc: '', url: 'http://baletregina.ulfree.net/'});
	imgs.push({file: 'host.jpg', title: '', desc: '', url: 'http://nakladatelstvi.hostbrno.cz/'});
	imgs.push({file: 'filmexport.jpg', title: '', desc: '', url: 'http://www.filmexport.cz'});
	imgs.push({file: 'academia.jpg', title: '', desc: '', url: 'http://www.academia.cz/'});
	imgs.push({file: 'ndm.jpg', title: '', desc: '', url: 'http://www.ndm.cz/'});
	imgs.push({file: 'vsemi_smery.jpg', title: '', desc: '', url: 'https://vsemismery.cz/'});
	imgs.push({file: 'jas.jpg', title: '', desc: '', url: 'http://www.jasknihy.cz/'});
	var myshow = new Slideshow('slideshow', { 
		type: 'combo',
		externals: 1,
		showTitleCaption: 1,
		captionHeight: 45,
		width: 156, 
		height: 110, 
		pan: 50,
		zoom: 50,
		loadingDiv: 0,
		resize: true,
		duration: [1000, 6000],
		transition: Fx.Transitions.Expo.easeOut,
		images: imgs, 
		path: 'http://kultura21.cz/images/stories/partneri/'
	});

	myshow.caps.h2.setStyles({color: '#fff', fontSize: '13px'});
	myshow.caps.p.setStyles({color: '#ccc', fontSize: '11px'});
});
  </script>
  <meta property="og:description" content="Fenomenální slovenský klavírista a zpěvák Jozef Holly  předvede v Praze svou show"/>
<meta property="og:image" content="http://kultura21.cz/images/stories/2017/11listopad/Hollyxxxx.jpg"/>
<meta property="og:title" content="Fenomen&aacute;ln&iacute; slovensk&yacute; klav&iacute;rista a zpěv&aacute;k Jozef Holly  předvede v Praze svou show"/>
<meta property="og:url" content="http://www.kultura21.cz/hudba/17395-fenomenalni-slovensky-klavirista-a-zpevak-jozef-holly-predvede-v-praze-svou-show"/>
<meta property="og:site_name" content="Kultura21.cz"/>
<meta property="og:locale" content="cs_CZ"/>
<meta property="my:fb" content="on"/>
<meta property="my:tw" content="on"/>
  <script type="text/javascript" src="http://kultura21.cz/modules/mod_bgmax/bgMax.min.js"></script>





<link rel="stylesheet" href="http://kultura21.cz/templates/system/css/system.css" type="text/css" />

<link rel="stylesheet" href="http://kultura21.cz/templates/system/css/general.css" type="text/css" />

<link rel="stylesheet" href="http://kultura21.cz/templates/ja_rutile/css/template.css" type="text/css" />

<link rel="stylesheet" href="http://kultura21.cz/templates/ja_rutile/css/typo.css" type="text/css" />



<script language="javascript" type="text/javascript">

	var siteurl = 'http://kultura21.cz/';

	var tmplurl = 'http://kultura21.cz/templates/ja_rutile';

</script>



<script language="javascript" type="text/javascript" src="http://kultura21.cz/templates/ja_rutile/js/ja.script.js"></script>

<!-- js for dragdrop -->



<!-- Menu head -->

			<link href="http://kultura21.cz/templates/ja_rutile/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://kultura21.cz/templates/ja_rutile/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://kultura21.cz/templates/ja_rutile/css/colors/orange.css" rel="stylesheet" type="text/css" />



<!--[if lte IE 6]>

<style type="text/css">

.clearfix {height: 1%;}

img {border: none;}

</style>

<![endif]-->



<!--[if gte IE 7.0]>

<style type="text/css">

.clearfix {display: block;}

</style>

<![endif]-->



<!--[if IE 7.0]>

<style type="text/css">

.clearfix {display: inline-block;}

</style>

<![endif]-->






<!--[if gt IE 7]>

<link href="http://kultura21.cz/templates/ja_rutile/css/ie8.css" rel="stylesheet" type="text/css" />

<![endif]-->

<script src="https://apis.google.com/js/platform.js" async="" defer="defer">
  {lang: 'cs'}
</script>

</head>

<center>
<!-- BEGIN: leaderboard -->

    
   </div>   

 </div>
  <!-- END: leaderboard -->  
</center>

<body id="bd" class=" wide fs3" >

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62801136-1', 'auto');
  ga('send', 'pageview');

</script>
<a name="Top" id="Top"></a>

<ul class="accessibility">

	<li><a href="/hudba/17395-fenomenalni-slovensky-klavirista-a-zpevak-jozef-holly-predvede-v-praze-svou-show#ja-content" title="Skip to content">Skip to content</a></li>

	<li><a href="/hudba/17395-fenomenalni-slovensky-klavirista-a-zpevak-jozef-holly-predvede-v-praze-svou-show#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>

	<li><a href="/hudba/17395-fenomenalni-slovensky-klavirista-a-zpevak-jozef-holly-predvede-v-praze-svou-show#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>

	<li><a href="/hudba/17395-fenomenalni-slovensky-klavirista-a-zpevak-jozef-holly-predvede-v-praze-svou-show#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>

</ul>



<div id="ja-wrapper">





<!-- BEGIN: HEADER -->

<div class="ja-box-br" style="overflow: visible;"><div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">

<div id="ja-header" class="clearfix">



	
	<h1 class="logo">

		<a href="/index.php" title="Kultura21.cz"><span>Kultura21.cz</span></a>

	</h1>

	
	

	


	


	<!-- BEGIN: MAIN NAVIGATION -->

	
	<div id="ja-mainnav" class="clearfix">

		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="/o-nas" class="menu-item0 first-item" id="menu143" title="O nás"><span class="menu-title">O nás</span></a></li> 
<li ><a href="/redakce" class="menu-item1" id="menu3" title="Redakce"><span class="menu-title">Redakce</span></a></li> 
<li ><a href="http://kultura21.cz/images/MEDIAKIT K21-2017.jpg" class="menu-item2" id="menu100014" title="PR, REKLAMA"><span class="menu-title">PR, REKLAMA</span></a></li> 
<li ><a href="/souteze" class="menu-item3" id="menu153" title="Soutěže"><span class="menu-title">Soutěže</span></a></li> 
<li ><a href="http://chatk21.kultura21.cz" class="menu-item4" id="menu100004" title="Chat s osobností"><span class="menu-title">Chat s osobností</span></a></li> 
<li ><a href="/komiks" class="menu-item5" id="menu165" title="Komiks"><span class="menu-title">Komiks</span></a></li> 
<li ><a href="https://www.youtube.com/channel/UCWUOzXl35iOzeGKHvYcbWlA" class="menu-item6" id="menu100012" title="Video"><span class="menu-title">Video</span></a></li> 
<li ><a href="/odkazy" class="menu-item7 last-item" id="menu23" title="Odkazy"><span class="menu-title">Odkazy</span></a></li> 
</ul>



	  <div id="ja-usertools">

			
	  </div>



	</div>

	

	
	
	<!-- END: MAIN NAVIGATION -->



</div>

</div></div></div></div>

<!-- END: HEADER -->



<div id="ja-containerwrap">

<div id="ja-container" class="clearfix">



	<!-- BEGIN: CONTENT -->

	<div id="ja-mainbody" class="clearfix">
	


		<!-- BEGIN: CONTENT -->

		<div id="ja-content">

		<div id="ja-content-top">

		<div id="ja-content-bot">

		<div class="ja-innerpad clearfix">
		
				
				<!-- BEGIN: BANNER -->

				<div id="ja-banner">

					<div class="advs bannergroup">


</div>


				</div>

				<!-- END: BANNER -->


			



			<div id="ja-current-content" class="clearfix">



    		
    			<div id="ja-pathway">

					

					</div>

    			
<h2 class="contentheading">
		<a href="/hudba/17395-fenomenalni-slovensky-klavirista-a-zpevak-jozef-holly-predvede-v-praze-svou-show" class="contentpagetitle">
		Fenomenální slovenský klavírista a zpěvák Jozef Holly  předvede v Praze svou show	</a>
	</h2>


<div class="article-toolswrap">
<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Sobota, 18 Listopad 2017 05:00		</span>
		
			<span class="createby">
			Tisková zpráva		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=2bfc50caa90b281fcb95cb2795efba9cdaebc9f9" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_rutile/images/emailButton.png" alt="Email"  /></a>			</span>
					
						<span>
			<a href="/hudba/17395-fenomenalni-slovensky-klavirista-a-zpevak-jozef-holly-predvede-v-praze-svou-show?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Tisk" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Tisk"  /></a>			</span>
				
						</div>
	
	</div>
</div>


<div class="article-content">
<div style="height:40px;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://www.kultura21.cz/hudba/17395-fenomenalni-slovensky-klavirista-a-zpevak-jozef-holly-predvede-v-praze-svou-show" layout="button_count" show_faces="true" send="false" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div style="float:left;margin:10px;"><a href="http://twitter.com/share" class="twitter-share-button"  data-via="Kultura21_cz"   data-url="http://www.kultura21.cz/hudba/17395-fenomenalni-slovensky-klavirista-a-zpevak-jozef-holly-predvede-v-praze-svou-show" data-text="Fenomen&aacute;ln&iacute; slovensk&yacute; klav&iacute;rista a zpěv&aacute;k Jozef Holly  předvede v Praze svou show" data-count="horizontal">Tweet</a>
</div></div><p style="text-align: justify;"><img style="margin-right: 8px; float: left;" src="/images/stories/2017/11listopad/Hollyxxxx.jpg" alt="Hollyxxxx" width="100" height="100" />Fenomenální slovenský klavírista a zpěvák Jozef Holly, se poprvé představí v Praze! A hned dvakrát. Poprvé v rámci benefičního dne Hejbejte se a zpívejte s Hankou Kynychovou 20. listopadu odpoledne na Žofíně, podruhé pak na vlastním koncertě v Zrcadlové kapli pražského Klementina.</p>
<p style="text-align: justify;"> </p>

<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Koncert nejen filmové hudby s klavírem a jeho bandem, se Klementinem rozezní 16. prosince od 20hodin.</p>
<p style="text-align: justify;">„<em>Velmi se na to těším a věřím, že české publikum zaujmu. Je mi ctí hrát v tak nádherném prostoru, jakým je Zrcadlová kaple,</em>” říká 39letý klavírista a zpěvák Jozef Holly. </p>
<p style="text-align: justify;"> </p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/stories/2017/11listopad/Holly%206.jpg" alt="Holly 6" width="450" height="675" /></p>
<p> </p>
<p style="text-align: justify;">Charismatický hudebník, který je na Slovensku velmi populární a v Čechách je teprve “objevován”, zahraje směs filmových melodií i svých věcí. Chybět nebudou ani Vánoční skladby.</p>
<p style="text-align: justify;">„<em>Kromě toho, že jsem vydal několik alb, tak jsem právě dokončil nové vánoční CD, takže se diváci mají na co těšit. Těším se také před tím na benefiční akci na Žofíně u Hanky Kynychové pro děti z dětských domovů. Rád podporuji akce, které mají smysl, a které mají úroveň</em>,” podotkl Jozef Holly.</p>
<p style="text-align: justify;"> </p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/stories/2017/11listopad/Holly%20Vanoce%20SR%20tour.png" alt="Holly Vanoce SR tour" width="450" height="242" /></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Zájem o spolupráci s tímto nadaným klavíristou a zpěvákem, který má za sebou i letošní tour po Slovensku, a který jedinečným způsobem posouvá pojem “klavír” do nových dimenzí a zároveň blíže publiku, projevili dokonce už někteří lidé z hudební branže, muzikanti, zpěváci a dokonce orchestry či filharmonie. V příštím roce připravuje Jozef Holly několik koncertů také v Česku, ale i v zahraničí.</p>
<p style="text-align: justify;"> </p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/stories/2017/11listopad/Holly%208.jpg" alt="Holly 8" width="450" height="300" /></p>
<p> </p>
<p style="text-align: justify;">Koncerty Jozefa Holleho jsou pojaty v moderní úpravě. Jde jak o klasické skladby hudebních velikánů, tak o hity současnosti v klavírním provedení. Vystoupení, která jsou plná energie, emocí, v závěru přerůstají v zajímavou show, kterou umělec dokáže vytvořit, například i při vystoupeních větších rozměrů se smyčcovým orchestrem.</p>
<p style="text-align: justify;"><strong> Předprodej vstupenek</strong> do Zrcadlové kaple Klementina na 16. prosince <a href="https://www.ticketportal.cz/Event/Jozef_Holly_klavi">zde.</a></p>
<p style="text-align: justify;">Kromě toho během prosince jede svou <strong>“Unikátní Vánoční piano show”</strong> po SR, kdy navštíví Ružomberok, Bratislavu, Nitru a Košice.</p><br />
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/hudba/17394-zuzana-stirska-zve-do-divadla-semafor">Další &gt;</a>
				</th>
			</tr>
			</table><div style="margin-left:5%; margin-right:5%; text-align:left;"><hr color="maroon" width="85%"></hr><div id="relateditemtitle">Související články:</div><ul id="relateditemlist">
<li><span class="tooltip_extranews" Title="Andrea Bocelli a Český národný symfonický orchester v Bratislave ::&lt;div class='extranews_tooltip'&gt;Talianskeho speváka Andreu Bocelliho bude na svojom koncerte v Bratislave sprevádzať Český národný symfonický orchester z Prahy. Toto zoskupenie je zn…&lt;/div&gt;"><a href="/aktualne/17400-andrea-bocelli-a-cesky-narodny-symfonicky-orchester-v-bratislave-">Andrea Bocelli a Český národný symfonický orchester v Bratislave </a></span></li>
<li><span class="tooltip_extranews" Title="Jak prosadit hudbu do kulturního seriálu Stranger Things? Na showcase festivalu BuSH budou o svoji šanci usilovat české kapely Lazer Viking a Acute Dose::&lt;div class='extranews_tooltip'&gt;Budapešť přivítá od 15. do 17. listopadu showcasový festival BuSH. Kompletní program obsahuje na 250 muzikantů a hudebních profesionálů ze 14 různých …&lt;/div&gt;"><a href="/hudba/17386-festival-bush-hub-lazer-viking-acute-dose">Jak prosadit hudbu do kulturního seriálu Stranger Things? Na showcase festivalu BuSH budou o svoji šanci usilovat české kapely Lazer Viking a Acute Dose</a></span></li>
<li><span class="tooltip_extranews" Title="Gorillaz oznamují předskokana na pražském koncertu a představují nový singl a videoklip::&lt;div class='extranews_tooltip'&gt;Pražský koncert Gorillaz se nezadržitelně blíží. České publikum v Praze rozehřeje DJ a producent Remi Kabaka. Gorillaz vysílají do světa nový singl a …&lt;/div&gt;"><a href="/hudba/17346-gorillaz-oznamuji-predskokana-na-prazskem-koncertu-a-predstavuji-novy-singl-a-videoklip">Gorillaz oznamují předskokana na pražském koncertu a představují nový singl a videoklip</a></span></li>
<li><span class="tooltip_extranews" Title="Vsetínským seniorům přijede zazpívat Laďa Kerndl s kapelou::&lt;div class='extranews_tooltip'&gt;Dům kultury Vsetín připravuje na středu 15. listopadu ve velkém sále tradiční koncert pro seniory. Těm tentokrát přijede zazpívat Ladislav Kerndl, šar…&lt;/div&gt;"><a href="/spolecnost/17329-vsetinskym-seniorum-prijede-zazpivat-lada-kerndl-s-kapelou">Vsetínským seniorům přijede zazpívat Laďa Kerndl s kapelou</a></span></li>
<li><span class="tooltip_extranews" Title="Klavírista MATYÁŠ NOVÁK nezahálí::&lt;div class='extranews_tooltip'&gt;Devatenáctiletý český klavírista Matyáš Novák má za sebou ostrý start do podzimní části koncertní sezóny.      &lt;/div&gt;"><a href="/spolecnost/17328-klavirista-matyas-novak-nezahali">Klavírista MATYÁŠ NOVÁK nezahálí</a></span></li>
</ul>
<div id="olderitemtitle">Starší články:</div><ul id="olderitemlist">
<li><span class="tooltip_extranews" Title="Zuzana Stirská zve do divadla Semafor::&lt;div class='extranews_tooltip'&gt;Máte-li rádi velké hlasy a také klavír, zpozorněte! Zpěvačka Zuzana Stirská, jež si během své kariéry v zahraničí vysloužila přezdívku „malá dáma s ve…&lt;/div&gt;"><a href="/hudba/17394-zuzana-stirska-zve-do-divadla-semafor">Zuzana Stirská zve do divadla Semafor</a></span></li>
<li><span class="tooltip_extranews" Title="Herec Jiří Bartoň zazpívá šansony a zarecituje verše Karla Kryla::&lt;div class='extranews_tooltip'&gt;V pátek 17. listopadu proběhne v Expozici Karla Kryla, která sídlí v budově Starý pivovar v Kroměříži, tradiční pietní akce  Světlo pro Kryla spojená …&lt;/div&gt;"><a href="/hudba/17363-herec-jiri-barton-zazpiva-sansony-a-zarecituje-verse-karla-kryla">Herec Jiří Bartoň zazpívá šansony a zarecituje verše Karla Kryla</a></span></li>
<li><span class="tooltip_extranews" Title="Kdo zvládne nahrát 18 písní za víkend? Janek Ledecký!::&lt;div class='extranews_tooltip'&gt;Pro muzikálové herce nekončí práce vystoupením na jevišti. Herecký ansámbl muzikálu IAGO měl o víkendu pěkně napilno s nahráváním nového muzikálového …&lt;/div&gt;"><a href="/hudba/17361-kdo-zvladne-nahrat-18-pisni-za-vikend-janek-ledecky">Kdo zvládne nahrát 18 písní za víkend? Janek Ledecký!</a></span></li>
<li><span class="tooltip_extranews" Title="Pozvánka na koncert - Missa brevis::&lt;div class='extranews_tooltip'&gt;Jde o duchovní skladbu pro sóla, smíšený sbor, varhany a smyčcový kvintet. Krásný zážitek slibuje obsazení sólisty: Lenkou Cafourkovou Ďuricovou a Jak…&lt;/div&gt;"><a href="/hudba/17368-pozvanka-na-koncert-missa-brevis">Pozvánka na koncert - Missa brevis</a></span></li>
<li><span class="tooltip_extranews" Title="Probíhá dokončování prvního CD seskupení Inspektor Kluzó::&lt;div class='extranews_tooltip'&gt;V tomto seskupení účinkuje kromě herce Tomáše Matonohy, zpěvačka Vendula Příhodová, bubeník Ondřej Veselý a Zdeněk Král.&lt;/div&gt;"><a href="/hudba/17369-probiha-dokoncovani-prvniho-cd-seskupeni-inspektor-kluzo">Probíhá dokončování prvního CD seskupení Inspektor Kluzó</a></span></li>
</ul>
<div id="prev_next_buttom" align="center"><span class="extranews_nextpage"><a href="/hudba/17324-metalove-okenko-rijen" title="Metalové okénko říjen">Další stránka >></a></span></div><hr color="maroon" width="85%"></hr></div></div>


<span class="article_separator">&nbsp;</span>
<div class="authordetails">

<h4 style="cursor: pointer;" id="toggleothers">Zobrazit další články autora >>></h4>

<ul id="otherarticles">
	<li><a href="/hudba/17394-zuzana-stirska-zve-do-divadla-semafor" title="Zuzana Stirská zve do divadla Semafor">Zuzana Stirská zve do divadla Semafor</a>
		</li>
	<li><a href="/divadlo/17396-zimu-v-praze-ovladne-snehova-kralovna-zezlo-prevezme-v-breznu-kralovna-kapeska" title="Zimu v Praze ovládne Sněhová královna, žezlo převezme v březnu Královna Kapeska!">Zimu v Praze ovládne Sněhová královna, žezlo převezme v březnu Královna Kapeska!</a>
		</li>
	<li><a href="/spolecnost/17377-cinestar-otevira-v-ceskych-budejovicich-sve-trinacte-multikino" title="CineStar otevírá v Českých Budějovicích své třinácté multikino">CineStar otevírá v Českých Budějovicích své třinácté multikino</a>
		</li>
	<li><a href="/spolecnost/17375-jaky-dyzajn-ma-tvoje-pomoc" title="Jaký dyzajn má tvoje pomoc?">Jaký dyzajn má tvoje pomoc?</a>
		</li>
	<li><a href="/vytvarne-umeni/17390-vystava-teritorium-petry-svecove-a-radky-bodzevic-doubravove-v-pragovka-gallery" title="Výstava Teritorium Petry Švecové a Radky Bodzevič Doubravové v Pragovka Gallery">Výstava Teritorium Petry Švecové a Radky Bodzevič Doubravové v Pragovka Gallery</a>
		</li>
</ul></div>
<script type="text/javascript">
<!--
var jcomments=new JComments(17395, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Přidat komentář</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Jméno (povinné)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (povinné)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Webová stránka</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Nadpis (povinné)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Zasílat oznámení o nových komentářích</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=88495" width="121" height="60" alt="Bezpečnostní kód" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Obnovit</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Odeslat (Ctrl+Enter)">Odeslat</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Zrušit">Zrušit</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="17395" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' zbývajících znaků', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>

    		
				

    		<!-- BEGIN: JAZIN -->

        <div id="jazin-fp"  class="clearfix">

        	

        </div>

        <!-- END: JAZIN -->
        
        				<!-- BEGIN: BANNER -->

				<div id="ja-banner">

					<script type="text/javascript">bgMax.init("http://kultura21.cz/images/bgmax/6319_1600x1200.jpg", {reduce:0,position:"fixed",vertAlign:"botoom",fadeAfter:0,fadeOptions:{duration:1000,frameRate:30}});</script>                <iframe title="Simple youtube module by JoomShaper.com" id="sp-simple-youtube10193" type="text/html" width="510" height="285" src="http://www.youtube.com/embed/0D4Kay59QGg?wmode=transparent"frameborder="0" allowFullScreen></iframe>
	


				</div>

				<!-- END: BANNER -->



				
			</div>



		</div></div></div></div>

		<!-- END: CONTENT -->



	  
	  <!-- BEGIN: LEFT COLUMN -->

		<div id="ja-col1">

		<div class="ja-innerpad">

					<div class="ja-box-br module_menu">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Menu</span></h3>
						<div class="ja-box-ct clearfix">
			<ul class="menu"><li class="item100001"><a href="http://kultura21.cz/"><span>Úvod</span></a></li><li class="item149"><a href="/aktualne"><span>Aktuálně</span></a></li><li class="item122"><a href="/literatura"><span>Literatura</span></a></li><li class="item118"><a href="/divadlo"><span>Divadlo</span></a></li><li class="item119"><a href="/film"><span>Film</span></a></li><li id="current" class="active item121"><a href="/hudba"><span>Hudba</span></a></li><li class="item129"><a href="/vytvarne-umeni"><span>Výtvarné umění</span></a></li><li class="item100006"><a href="/mluveneslovo"><span>Mluvené slovo</span></a></li><li class="item100007"><a href="/rozhovory"><span>Rozhovory</span></a></li><li class="item100005"><a href="/spolecnost"><span>Společnost</span></a></li><li class="item120"><a href="/historie"><span>Historie</span></a></li><li class="item126"><a href="/tradice"><span>Tradice</span></a></li><li class="item166"><a href="/cestovani"><span>Cestování</span></a></li><li class="item138"><a href="/ostatni"><span>Ostatní</span></a></li></ul>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Přihlášení</span></h3>
						<div class="ja-box-ct clearfix">
			<form action="/hudba" method="post" name="login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<label for="modlgn_username">Uživatelské jméno</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Heslo</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Pamatuj si mne</label>
		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Přihlásit se" />
	</fieldset>
	<ul>
		<li>
			<a href="/component/user/reset">
			Zapomenuté heslo?</a>
		</li>
		<li>
			<a href="/component/user/remind">
			Zapomenuté uživatelské jméno?</a>
		</li>
				<li>
			<a href="/component/user/register">
				Vytvořte jej!</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2h1ZGJhLzE3Mzk1LWZlbm9tZW5hbG5pLXNsb3ZlbnNreS1rbGF2aXJpc3RhLWEtenBldmFrLWpvemVmLWhvbGx5LXByZWR2ZWRlLXYtcHJhemUtc3ZvdS1zaG93" />
	<input type="hidden" name="45349e06e9ab55b00211e14b4458ab24" value="1" /></form>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<iframe src="http://radiohana.cz/on-line-vysilani-banner" frameborder="0" width="170" height="120"></iframe>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>K21 se představuje</span></h3>
						<div class="ja-box-ct clearfix">
			<center><h4>KATEŘINA HAJŇUKOVÁ</h4>
<hr width="160" size="50" align="center" noshade>
<p><strong>redaktorka a editorka</p>
<p><img src="/images/stories/hajnukova.png" border="0"></p></center>
<ul type="square"></strong>
<p>Narodila se koncem března 2000, je tedy znamení berana a jak říká, zcela odpovídá její tvrdohlavosti. Pochází z Karlových Varů, které moc ráda a v současnosti je studentkou čtyřletého gymnázia.</p>
<p>S K21 spolupracuje od začátku července a říká, že je za to neskutečně ráda. "Editace mi otevřela nový svět, který pro mně mnoho znamená a dává mi mnoho možností."</p>
<p>Mezi koníčky Kačka řadí poslouchání hudby, čtení, psaní různých příběhů, hraní na keyboard, jízdu na skateboardu a trávení času se svými přáteli. "Dalo by se říct, že mým velkým koníčkem je barvení vlasů. D§vod? Už čtyři roky si barvím své hnědé vlasy částečně na modro a nikdy bych svoje modro-hnědé vlasy nevyměnila."</p>
<p>Mimo studia a editace se věnuje svému blogu. Blogerkou je už asi sedm let, při čemž svůj dosavadní blog má čtyři roky. Ve škole ji nejvíc baví psychologie, český jazyk a angličtina.</p>
<p>"Ze všeho nejdůležitější je pro mě moje rodina, která mě vždy drží nad vodou. Motta a citáty jsou moje doména. Už jako malá jsem si sepisovala a opisovala motta z internetu nebo ráda prohledávala mamčiny sešity s citáty. Můj nejoblíbenější pochází od zpěváka Andyho Biersacka, který má skupinu Black Veil Brides, kterou miluji: "Každý na světě má sny. Drž je blízko svého srdce a nikdy nepouštěj..."</p></ul>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div class="advs bannergroup">

<div class="banneritem"><center><p><strong>Toulavka</strong></p><a href="https://www.facebook.com/Toulavka-1515516695152081/?fref=ts"><img src="http://www.kultura21.cz/images/banners/Toulavka.jpg"></a></center>	</div>

</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Anketa</span></h3>
						<div class="ja-box-ct clearfix">
			<center><!-- BlueBoard.cz Anketa -->
<div id="blok-bbsluzba-1012012"></div>
<a id="odkaz-bbsluzba-1012012" href="http://miniaplikace.blueboard.cz">Miniaplikace</a>
<script type="text/javascript" src="http://miniaplikace.blueboard.cz/widget-anketa-1012012"></script>
<!-- BlueBoard.cz Anketa KONEC --></center>			</div>
		</div></div></div></div>
	

		</div>

		</div><br />

		<!-- END: LEFT COLUMN -->

		


	</div>

	<!-- END: CONTENT -->

		

	
	<!-- BEGIN: RIGHT COLUMN -->

	<div id="ja-col2">

	<div class="ja-innerpad">

				<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Chat s osobností</span></h3>
						<div class="ja-box-ct clearfix">
			<div style="text-align: center; border-style: none">
<a href="http://chatk21.kultura21.cz/index.php?option=com_moderatedchat&chatid=187" target="_blank"><img src="http://chatk21.kultura21.cz/images/banners/chat_dolezalova.gif"></a>
</div>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/63" target="_blank"><img src="http://kultura21.cz/images/banners/hledame.gif" alt="Banner" /></a>	</div>

</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Partneři</span></h3>
						<div class="ja-box-ct clearfix">
			<center>	<div id="slidewrap">
		<div id="slideshow"></div>
		<div id="loadingDiv"></div>
	</div></center>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Hledat</span></h3>
						<div class="ja-box-ct clearfix">
			<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="25" alt="Hledat" class="inputbox" type="text" size="25" value="hledat..."  onblur="if(this.value=='') this.value='hledat...';" onfocus="if(this.value=='hledat...') this.value='';" /><input type="submit" value="Hledat" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="121" />
</form>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<center><a href="http://www.freecinema.cz/"><img src="http://www.kultura21.cz/images/banners/freecinema-logo.jpg"></a></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Mimísek 28</span></h3>
						<div class="ja-box-ct clearfix">
			<center><a href="/komiks/66/15760-mimisek"><img src="http://www.kultura21.cz/images/komiks/28_mimisek_thumb.jpg"></a></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Z archivu...</span></h3>
						<div class="ja-box-ct clearfix">
			
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) starts here -->
<style type="text/css" media="screen">
	@import "http://kultura21.cz/modules/mod_jw_ucd/mod_jw_ucd/list/mod_jw_ucd.css";
</style>
<div class="ucd">
  <ul class="ucd_list">
    <!-- UCD item 0 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/hudba/10902-arakain-a-dymytry-vyprodali-bilinu">Arakain a Dymytry vyprodali Bílinu</a></div>
<span class="ucd_date">27.11.14</span>
<span class="ucd_sec_cat">Hudba</span>
</li>
<!-- UCD item 1 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/hudba/15514-tv-rockparada">TV ROCKPARÁDA – PROSINEC 2016</a></div>
<span class="ucd_date">24.11.16</span>
<span class="ucd_sec_cat">Hudba</span>
</li>
<!-- UCD item 2 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/hudba/5364-civil-war-rome-is-falling">Ex-Sabatoni CIVIL WAR vydávají svůj první singl </a></div>
<span class="ucd_date">26.10.12</span>
<span class="ucd_sec_cat">Hudba</span>
</li>
<!-- UCD item 3 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/hudba/15595-aneta-langerova-vydava-novy-singl-hvezda">ANETA LANGEROVÁ VYDÁVÁ NOVÝ SINGL “HVĚZDA”</a></div>
<span class="ucd_date">12.12.16</span>
<span class="ucd_sec_cat">Hudba</span>
</li>
<!-- UCD item 4 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/hudba/9499-holesovska-regata-hvezdy">Hvězdy Holešovské Regaty 2014</a></div>
<span class="ucd_date">29.05.14</span>
<span class="ucd_sec_cat">Hudba</span>
</li>
  </ul>
</div>
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) ends here -->
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Nové komentáře</span></h3>
						<div class="ja-box-ct clearfix">
			<ul class="jcomments-latest">
	
			<li>
		
		
						<span class="date">13.11.2017 01:15</span>
		
		<div class="comment rounded ">
					<a class="title" href="/rozhovory/17370-ucit-deti-tvorit-se-pro-me-stalo-poslanim#comment-3841" title="Blahopřání">
				Blahopřání			</a>
						<div>
				Milá Renátko,Jsi ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">11.11.2017 19:11</span>
		
		<div class="comment rounded ">
					<a class="title" href="/literatura/10135-recenze-kniha-dekameron#comment-3838" title="messer">
				messer			</a>
						<div>
				Dobrý den, ještě ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">11.11.2017 06:42</span>
		
		<div class="comment rounded ">
					<a class="title" href="/literatura/10135-recenze-kniha-dekameron#comment-3837" title="&quot;messer&quot; - vysvětlení">
				"messer" - vysvětlení			</a>
						<div>
				Dobrý den, pane ...							</div>
		</div>

			</li>
		</ul>

			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Facebook</span></h3>
						<div class="ja-box-ct clearfix">
			<div id="itp-fblike-box">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
    <fb:like-box 
    href="http://www.facebook.com/Kultura21.cz" 
    width="182"
    height="274"
    colorscheme="light" 
    show_faces="true" 
    border_color="" 
    stream="false" 
    header="false"></fb:like-box>

</div>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Twitter</span></h3>
						<div class="ja-box-ct clearfix">
			<a class="twitter-timeline"  href="https://twitter.com/Kultura21_cz" data-widget-id="466528790735097856">Tweety od uživatele @Kultura21_cz</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			</div>
		</div></div></div></div>
	

	</div></div><br />

	<!-- END: RIGHT COLUMN -->

	
	

	
	<!-- BEGIN: BOTTOM SPOTLIGHT-->

	<div id="ja-botsl" class="ja-box-br">

	  <div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">

	

	  
	  <div class="ja-box-left" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Literatura</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/literatura/3781-jake-tradice-se-uchovaly-v-jinich-echach" class="contentpagetitle">
			Jaké tradice se uchovaly v Jižních Čechách?</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><div align="justify">
<img src="http://www.kultura21.cz/images/stories/2012/01leden/jiznicehy1.jpg" width="100" height="100" style="float: left;" hspace="6" alt="Image" title="Image" border="0" />Krásné a na omak příjemné knížce<b> Jižní Čechy</b>, velikostí tak akorát do ruky, vévodí na obálce fotka <b>Putimi</b>, vsi proslulé z literatury, jak jsem o tom psal nedávno na tomto serveru. Ovšem aut...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	  

	  
	  <div class="ja-box-center" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Divadlo</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/divadlo/11622-mestske-divadlo-zlin-inscenace-vecer-trikralovy-recenze" class="contentpagetitle">
			Večeru tříkrálovému něco chybělo</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" src="/images/stories/2015/03brezen/vecer_trikralovy_200.jpg" alt="vecer trikralovy 200" width="100" height="100" />Do jedné z nejslavnějších komedií od klasika všech klasiků Williama Shakespeara - Večera tříkrálového se pustilo Městské divadlo Zlín.  Jedná se o první velký titul tohoto roku a na svědomí jej má režisér Jakub Nvota oblíbený dí...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	  

	  
	  <div class="ja-box-right" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Film</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/film/12887-magicbox-bioscop-gangsterka" class="contentpagetitle">
			GANGSTER KA, mrazivý příběh gangstera, který tu opravdu řádil</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" src="/images/stories/2015/08srpen/Gangsterka_perex.jpg" alt="Gangsterka perex" width="100" height="100" />Již za necelé dva  týdny, přesně 10. září, vstoupí do kin první část filmu GANGSTER KA.<em> "Nečekejte nějakou autobiografii zločince Radovana Krejčíře. Není to film o Krejčířovi. Je to film inspirovaný realitou a mými knihami Padrino Kr...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	

	  


    </div></div></div>

	</div>

	<!-- END: BOTTOM SPOTLIGHT 2 -->

	


</div></div>



<!-- BEGIN: FOOTER -->

<div id="ja-footer">

	<span>Copyright &copy;2007-2017 <a href="http://zona21.cz/" target="_blank" title="http://zona21.cz">ZONA21.CZ</a>, všechna práva vyhrazena.</span>
<span style="float: right;display:block;"><a href="http://www.ereses.cz/" target="_blank" title="http://www.ereses.cz">ERESES</a></span>
<div>ISSN 1803-1161</div><br><br>

</div>

<!-- END: FOOTER -->



</div>





<script type="text/javascript">

	addSpanToTitle();

	jaAddFirstItemToTopmenu();

	jaRemoveLastContentSeparator();

	//jaRemoveLastTrBg();

</script>



</body>



</html>

