


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-cz" lang="cs-cz">



<head>

  <base href="http://www.kultura21.cz/historie/15795-narodni-galerie-vyroci" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Národní galerie, volný vstup, výročí" />
  <meta name="title" content="Národní galerie oslaví 221. výročí volným vstupem a bohatým doprovodným programem " />
  <meta name="author" content="redakce" />
  <meta name="description" content="Národní galerie oslaví 221. výročí volným vstupem a bohatým doprovodným programem " />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Národní galerie oslaví 221. výročí volným vstupem a bohatým doprovodným programem </title>
  <link href="/component/jcomments/feed/com_content/15795" rel="alternate" type="application/rss+xml" title="Národní galerie oslaví 221. výročí volným vstupem a bohatým doprovodným programem" />
  <link href="/templates/ja_rutile/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="http://www.kultura21.cz/plugins/content/extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest/css/style.css" type="text/css" />
  <style type="text/css">
    <!--
div.tool-tip { max-width: 270px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://connect.facebook.net/cs_CZ/all.js#xfbml=1"></script>
  <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  <script type="text/javascript" src="http://www.kultura21.cz/plugins/content/extranews/js/mootools.js"></script>
  <script type="text/javascript">

          var js,fjs=document.getElementsByTagName('script')[0];
          if(!document.getElementById('google-wjs')){
            js=document.createElement('script');
            js.id='google-wjs';
            js.setAttribute('async', 'true');
            js.src="//apis.google.com/js/plusone.js";
            js.text="{lang: 'cs'}";
            fjs.parentNode.insertBefore(js,fjs);
          }
window.addEvent('domready', function() {
	var articles = new Fx.Slide('otherarticles').hide();

	$('toggleothers').addEvent('click', function(e) {
		e = new Event(e);
		articles.toggle();
		e.stop();
	});
});
         window.addEvent('load', function(){ 

         var JTooltips = new Tips($$('.Tips2'), { 
            maxTitleChars: 100, fixed: false
            }); 
         var Tips2 = new Tips($$('.tooltip_extranews'), { maxTitleChars: 999, fixed: false}, {
            initialize:function(){
               this.fx = new Fx.Style(this.toolTip, 'opacity', {duration: 500, wait: false}).set(0);
            },
            onShow: function(toolTip) {
               this.fx.start(1);
            },
            onHide: function(toolTip) {
               this.fx.start(0);
            }
         });
            });
	var images = new Array("http://www.kultura21.cz/images/partneri/academia.jpg", "http://www.kultura21.cz/images/partneri/host.jpg", "http://www.kultura21.cz/images/partneri/jota.jpg", "http://www.kultura21.cz/images/partneri/fragment.jpg", "http://www.kultura21.cz/images/partneri/jas.jpg", "http://www.kultura21.cz/images/partneri/albatros.jpg", "http://www.kultura21.cz/images/partneri/dyzajnmarket.jpg", "http://www.kultura21.cz/images/partneri/buskingfest.jpg", "http://www.kultura21.cz/images/partneri/radioservis0.jpg", "http://www.kultura21.cz/images/partneri/knihcentrum.jpg");
	var links = new Array("http://www.academia.cz/", "http://www.hostbrno.cz/", "http://www.jota.cz/", "http://www.fragment.cz/", "http://www.jasknihy.cz/", "http://www.albatrosmedia.cz/", "http://www.dyzajnmarket.com/", "http://www.buskingfest.cz/", "http://www.radioservis-as.cz/", "http://www.knihcentrum.cz");

	var currentAd = 0;
	var showRandom = 1;
	
	function wdRotator() {
		if (currentAd == images.length) {
			currentAd = 0;
		}
		
		var bannerImg = document.getElementById('wdBannerImg');
		var bannerUrl = document.getElementById('wdBannerLink');
		
		bannerImg.src=images[currentAd];
		bannerUrl.href=links[currentAd];
		
		if (showRandom == 1) {
			currentAd = Math.round((Math.random()*(images.length-1)) + 1);
		} else {
			currentAd++;
		}
	}
	window.setInterval("wdRotator()", 5000);

  </script>
  <meta property="og:description" content="Národní galerie oslaví 221. výročí volným vstupem a bohatým doprovodným programem "/>
<meta property="og:image" content="http://www.kultura21.cz/images/stories/2017/02unor/ng_200.jpg"/>
<meta property="og:title" content="N&aacute;rodn&iacute; galerie oslav&iacute; 221. v&yacute;roč&iacute; voln&yacute;m vstupem a bohat&yacute;m doprovodn&yacute;m programem "/>
<meta property="og:url" content="http://www.kultura21.cz/historie/15795-narodni-galerie-vyroci"/>
<meta property="og:site_name" content="Kultura21.cz"/>
<meta property="og:locale" content="cs_CZ"/>
<meta property="my:fb" content="on"/>
<meta property="my:google" content="on"/>
<meta property="my:tw" content="on"/>
  <script type="text/javascript" src="http://www.kultura21.cz/modules/mod_bgmax/bgMax.min.js"></script>





<link rel="stylesheet" href="http://www.kultura21.cz/templates/system/css/system.css" type="text/css" />

<link rel="stylesheet" href="http://www.kultura21.cz/templates/system/css/general.css" type="text/css" />

<link rel="stylesheet" href="http://www.kultura21.cz/templates/ja_rutile/css/template.css" type="text/css" />

<link rel="stylesheet" href="http://www.kultura21.cz/templates/ja_rutile/css/typo.css" type="text/css" />



<script language="javascript" type="text/javascript">

	var siteurl = 'http://www.kultura21.cz/';

	var tmplurl = 'http://www.kultura21.cz/templates/ja_rutile';

</script>



<script language="javascript" type="text/javascript" src="http://www.kultura21.cz/templates/ja_rutile/js/ja.script.js"></script>

<!-- js for dragdrop -->



<!-- Menu head -->

			<link href="http://www.kultura21.cz/templates/ja_rutile/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.kultura21.cz/templates/ja_rutile/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.kultura21.cz/templates/ja_rutile/css/colors/orange.css" rel="stylesheet" type="text/css" />



<!--[if lte IE 6]>

<style type="text/css">

.clearfix {height: 1%;}

img {border: none;}

</style>

<![endif]-->



<!--[if gte IE 7.0]>

<style type="text/css">

.clearfix {display: block;}

</style>

<![endif]-->



<!--[if IE 7.0]>

<style type="text/css">

.clearfix {display: inline-block;}

</style>

<![endif]-->






<!--[if gt IE 7]>

<link href="http://www.kultura21.cz/templates/ja_rutile/css/ie8.css" rel="stylesheet" type="text/css" />

<![endif]-->

<script src="https://apis.google.com/js/platform.js" async="" defer="defer">
  {lang: 'cs'}
</script>

</head>

<center>
<!-- BEGIN: leaderboard -->

    
   </div>   

 </div>
  <!-- END: leaderboard -->  
</center>

<body id="bd" class=" wide fs3" >

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62801136-1', 'auto');
  ga('send', 'pageview');

</script>
<a name="Top" id="Top"></a>

<ul class="accessibility">

	<li><a href="/historie/15795-narodni-galerie-vyroci#ja-content" title="Skip to content">Skip to content</a></li>

	<li><a href="/historie/15795-narodni-galerie-vyroci#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>

	<li><a href="/historie/15795-narodni-galerie-vyroci#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>

	<li><a href="/historie/15795-narodni-galerie-vyroci#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>

</ul>



<div id="ja-wrapper">





<!-- BEGIN: HEADER -->

<div class="ja-box-br" style="overflow: visible;"><div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">

<div id="ja-header" class="clearfix">



	
	<h1 class="logo">

		<a href="/index.php" title="Kultura21.cz"><span>Kultura21.cz</span></a>

	</h1>

	
	

	


	


	<!-- BEGIN: MAIN NAVIGATION -->

	
	<div id="ja-mainnav" class="clearfix">

		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="/o-nas" class="menu-item0 first-item" id="menu143" title="O nás"><span class="menu-title">O nás</span></a></li> 
<li ><a href="/redakce" class="menu-item1" id="menu3" title="Redakce"><span class="menu-title">Redakce</span></a></li> 
<li ><a href="/souteze" class="menu-item2" id="menu153" title="Soutěže"><span class="menu-title">Soutěže</span></a></li> 
<li ><a href="http://chatk21.kultura21.cz" class="menu-item3" id="menu100004" title="Chat s osobností"><span class="menu-title">Chat s osobností</span></a></li> 
<li ><a href="/komiks" class="menu-item4" id="menu165" title="Komiks"><span class="menu-title">Komiks</span></a></li> 
<li ><a href="https://www.youtube.com/channel/UCWUOzXl35iOzeGKHvYcbWlA" class="menu-item5" id="menu100012" title="Video"><span class="menu-title">Video</span></a></li> 
<li ><a href="/odkazy" class="menu-item6 last-item" id="menu23" title="Odkazy"><span class="menu-title">Odkazy</span></a></li> 
</ul>



	  <div id="ja-usertools">

			
	  </div>



	</div>

	

	
	
	<!-- END: MAIN NAVIGATION -->



</div>

</div></div></div></div>

<!-- END: HEADER -->



<div id="ja-containerwrap">

<div id="ja-container" class="clearfix">



	<!-- BEGIN: CONTENT -->

	<div id="ja-mainbody" class="clearfix">
	


		<!-- BEGIN: CONTENT -->

		<div id="ja-content">

		<div id="ja-content-top">

		<div id="ja-content-bot">

		<div class="ja-innerpad clearfix">
		
				
				<!-- BEGIN: BANNER -->

				<div id="ja-banner">

					<div class="advs bannergroup">


</div>


				</div>

				<!-- END: BANNER -->


			



			<div id="ja-current-content" class="clearfix">



    		
    			<div id="ja-pathway">

					

					</div>

    			
<h2 class="contentheading">
		<a href="/historie/15795-narodni-galerie-vyroci" class="contentpagetitle">
		Národní galerie oslaví 221. výročí volným vstupem a bohatým doprovodným programem 	</a>
	</h2>


<div class="article-toolswrap">
<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Středa, 01 Únor 2017 20:12		</span>
		
			<span class="createby">
			redakce		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=0a524808f59fd83e9f74517deb62a11834757fcb" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_rutile/images/emailButton.png" alt="Email"  /></a>			</span>
					
						<span>
			<a href="/historie/15795-narodni-galerie-vyroci?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Tisk" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Tisk"  /></a>			</span>
				
						</div>
	
	</div>
</div>


<div class="article-content">
<p style="text-align: justify;"><img src="/images/stories/2017/02unor/ng_200.jpg" alt="ng 200" style="float: left;" width="100" height="100" />Národní galerie v Praze slaví 221. výročí svého založení volným vstupem do stálých expozic i na krátkodobé výstavy. Mimo to je pro návštěvníky připraven zajímavý doprovodný program.</p>
<p style="text-align: justify;" /></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">V sobotu 4. února proběhnou v klášteře sv. Anežky České komentované prohlídky k nejvýznamnějším dílům 14. a 15. století v expozici středověkého umění. <br /> Palác Kinských připravil komentovanou prohlídku Téma plynutí času a štědrosti v japonském umění.  <br />Schwarzenberský palác nabídne program pro rodiny Baroko pro oko a krátké komentáře k vybraným dílům v expozici Od rudolfinského umění až po baroko v Čechách.<br />Salmovský palác připravil krátké komentáře k vybraným autorům a tématům Umění 19. století od klasicismu k romantismu. <br />Veletržní palác připravil pro návštěvníky krátké komentáře k autorům v expozici Umění 19., 20. a 21. století. <br /> V neděli 5. února se v Klášteře svaté Anežky České konají komentované prohlídky k nejvýznamnějším dílům 14. a 15. století v expozici středověkého umění.<br />Šternberský palác připravil krátké komentáře k vybraným dílům starých evropských mistrů.<br />Salmovský palác připravil krátké komentáře k vybraným autorům a tématům Umění 19. století od klasicismu k romantismu. Veletržní palác připravil pro návštěvníky krátké komentáře k autorům v expozici Umění 19., 20. a 21. století. Na programu bude i premiéra dokumentárního filmu Národní galerie v Praze. <br />Foťte a sdílejte své zážitky z Národní galerie na Instagramu! Použijte #NG221 a vaše fotky vám zdarma vytiskneme. K vyzvednutí budou po celou neděli u pokladny Veletržního paláce.</p>
<p style="text-align: justify;"><img src="/images/stories/2017/02unor/ng_1.jpg" alt="ng 1" width="250" height="119" /><br /><br /></p><br /><div style="height:40px;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://www.kultura21.cz/historie/15795-narodni-galerie-vyroci" layout="button_count" show_faces="true" send="false" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div style="float:left;margin:10px;"><a href="http://twitter.com/share" class="twitter-share-button"  data-via="Kultura21_cz"   data-url="http://www.kultura21.cz/historie/15795-narodni-galerie-vyroci" data-text="N&aacute;rodn&iacute; galerie oslav&iacute; 221. v&yacute;roč&iacute; voln&yacute;m vstupem a bohat&yacute;m doprovodn&yacute;m programem " data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://www.kultura21.cz/historie/15795-narodni-galerie-vyroci" ></g:plusone>
</div></div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/historie/15794-frantisek-josef">Další &gt;</a>
				</th>
			</tr>
			</table><div style="margin-left:5%; margin-right:5%; text-align:left;"><hr color="maroon" width="85%"></hr><div id="relateditemtitle">Související články:</div><ul id="relateditemlist">
<li><span class="tooltip_extranews" Title="Kurzy NG pokračují i letos  ::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2016/09zari/ng_praha_200_100_100.jpg&quot; alt=&quot;Kurzy NG pokračují i letos  &quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Letošní dlouhodobé kurzy výtvarného umění, které pořádá&amp;nbsp; Národní galerie Praha začaly. Jedná se o pravidelný cyklus přednášek a komentovaných pro…&lt;/div&gt;"><a href="/vytvarne-umeni/15173-kurz-narodni-galerie-ng">Kurzy NG pokračují i letos  </a></span></li>
<li><span class="tooltip_extranews" Title="Národní galerie vystavuje Rousseaua po boku slavných jmen světového umění::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2016/09zari/rousseau_200_100_100.png&quot; alt=&quot;Národní galerie vystavuje Rousseaua po boku slavných jmen světového umění&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;První výstava Henriho Rousseaua na území České republiky představuje bohatou škálu jeho tvorby v dialogu s Pablem Picassem, Fridou Kahlo nebo Josefem …&lt;/div&gt;"><a href="/vytvarne-umeni/15113-narodni-galerie-vystavuje-rousseaua-po-boku-slavnych-jmen-svetoveho-umeni">Národní galerie vystavuje Rousseaua po boku slavných jmen světového umění</a></span></li>
<li><span class="tooltip_extranews" Title="Freddie Mercury žil na plné pecky, nestřídmost a dekadence byly součástí jeho života::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2016/09zari/freddie_mercury200_96_100.jpg&quot; alt=&quot;Freddie Mercury žil na plné pecky, nestřídmost a dekadence byly součástí jeho života&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Sedmdesáté narozeniny by 5. září oslavil Freddie Mercury, tvář a hlas legendární britské skupiny Queen. Nezkrotný bouřlivák, ale také Bohem nadaný zpě…&lt;/div&gt;"><a href="/literatura/15109-freddiemercuryvyroci">Freddie Mercury žil na plné pecky, nestřídmost a dekadence byly součástí jeho života</a></span></li>
<li><span class="tooltip_extranews" Title="Národní galerie se zaměřuje na děti a studenty - volný vstup pokračuje::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2016/09zari/narodni_galerie200_100_100.jpg&quot; alt=&quot;Národní galerie se zaměřuje na děti a studenty - volný vstup pokračuje&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt; V loňském roce spustily Národní galerie a Komerční banka společný projekt volného vstupu pro děti, mládež do 18 let a studenty do 26 let.  Neomezený …&lt;/div&gt;"><a href="/vytvarne-umeni/15082-galeriesezamerujenastudenty">Národní galerie se zaměřuje na děti a studenty - volný vstup pokračuje</a></span></li>
<li><span class="tooltip_extranews" Title="Slovenské čtenáře zaujal speciál Historické revue na téma Karel IV.::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2016/07cervenec/slovensko_karel_iv_200_100_100.jpg&quot; alt=&quot;Slovenské čtenáře zaujal speciál Historické revue na téma Karel IV.&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Díky spolupráci se zahraničním zastoupením agentury CzechTourism Slovensko vyšlo speciální rozšířené číslo slovenského časopisu Historická revue. Časo…&lt;/div&gt;"><a href="/historie/14858-slovenske-ctenare-zaujal-special-historicke-revue-na-tema-karel-iv">Slovenské čtenáře zaujal speciál Historické revue na téma Karel IV.</a></span></li>
</ul>
<div id="olderitemtitle">Starší články:</div><ul id="olderitemlist">
<li><span class="tooltip_extranews" Title="František Josef I. v Olomouci::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/02unor/frantisek_josef200_100_100.jpg&quot; alt=&quot;František Josef I. v Olomouci&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;V olomouckém Vlastivědném muzeu je do 19. února k vidění výstava, která mapuje návštěvy rakouského císaře Františka Josefa I. v Olomouci. Tyto návštěv…&lt;/div&gt;"><a href="/historie/15794-frantisek-josef">František Josef I. v Olomouci</a></span></li>
<li><span class="tooltip_extranews" Title="Od narození geniálního architekta uplynulo 140 let::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/02unor/santini200_100_100.jpg&quot; alt=&quot;Od narození geniálního architekta uplynulo 140 let&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Jan Blažej Santini-Aichel byl významný český architekt italského původu. Proslavil se svým jedinečným stylem, který je známý jako barokní gotika. Naro…&lt;/div&gt;"><a href="/historie/15792-architekt-santini">Od narození geniálního architekta uplynulo 140 let</a></span></li>
<li><span class="tooltip_extranews" Title="Historickým město roku 2016 v Libereckém kraji je Frýdlant ::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/01leden/frydlant_zamek_200_100_100.jpg&quot; alt=&quot;Historickým město roku 2016 v Libereckém kraji je Frýdlant &quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Již od roku 1994 vyhlašuje Ministerstvo kultury ČR ve spolupráci se Sdružením historických sídel Čech, Moravy a Slezska a Národním památkovým ústavem …&lt;/div&gt;"><a href="/historie/15784-frydlant-historicke-mesto">Historickým město roku 2016 v Libereckém kraji je Frýdlant </a></span></li>
<li><span class="tooltip_extranews" Title="Ministerstvo zemědělství vyhlásilo program na obnovu venkovských památek::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/01leden/venkovske_pamatky_200_100_100.jpg&quot; alt=&quot;Ministerstvo zemědělství vyhlásilo program na obnovu venkovských památek&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Ministerstvo zemědělství vyhlásilo na rok 2017 dotační program na údržbu a obnovu kulturních a venkovských prvků. Cílem je zachování charakteristickéh…&lt;/div&gt;"><a href="/historie/15778-venkovske-pamatky-2017">Ministerstvo zemědělství vyhlásilo program na obnovu venkovských památek</a></span></li>
<li><span class="tooltip_extranews" Title="Historickým městem 2016 v Ústeckém kraji se stal Žatec::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/01leden/zatec200_100_100.jpg&quot; alt=&quot;Historickým městem 2016 v Ústeckém kraji se stal Žatec&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Titul Historické město roku se uděluje jako ocenění za nejlepší přípravu a realizaci v rámci Programu regenerace městských památkových rezervací a měs…&lt;/div&gt;"><a href="/historie/15775-historicke-mesto">Historickým městem 2016 v Ústeckém kraji se stal Žatec</a></span></li>
</ul>
<div id="prev_next_buttom" align="center"><span class="extranews_nextpage"><a href="/historie/15762-narodni-muzeum-fasada" title="Fasáda budovy Národního muzea získává původní podobu i zásluhou odborníků z Národního památkového ústavu ">Další stránka >></a></span></div><hr color="maroon" width="85%"></hr></div></div>


<span class="article_separator">&nbsp;</span>
<div class="authordetails">

<h4 style="cursor: pointer;" id="toggleothers">Zobrazit další články autora >>></h4>

<ul id="otherarticles">
	<li><a href="/historie/15784-frydlant-historicke-mesto" title="Historickým město roku 2016 v Libereckém kraji je Frýdlant ">Historickým město roku 2016 v Libereckém kraji je Frýdlant </a>
		</li>
	<li><a href="/hudba/15783-apocalyptica-praha-koncert" title="Apocalyptica přidává v Praze třetí koncert. Těšte se na nedělní rockové matiné!">Apocalyptica přidává v Praze třetí koncert. Těšte se na nedělní rockové matiné!</a>
		</li>
	<li><a href="/vytvarne-umeni/15780-matus-lanyi-vystava" title=" Listy a ikonografie slovenského umělce Matúše Lányiho v Galerii Sýpka jsou k vidění jen do polov..."> Listy a ikonografie slovenského umělce Matúše Lányiho v Galerii Sýpka jsou k vidění jen do polov...</a>
		</li>
	<li><a href="/historie/15778-venkovske-pamatky-2017" title="Ministerstvo zemědělství vyhlásilo program na obnovu venkovských památek">Ministerstvo zemědělství vyhlásilo program na obnovu venkovských památek</a>
		</li>
	<li><a href="/spolecnost/15773-culturea-zlin-festival" title=" Pátý ročník festivalu Culturea přinese do Zlína Egypt a Řecko"> Pátý ročník festivalu Culturea přinese do Zlína Egypt a Řecko</a>
		</li>
</ul></div>
<script type="text/javascript">
<!--
var jcomments=new JComments(15795, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Přidat komentář</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Jméno (povinné)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (povinné)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Webová stránka</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Nadpis (povinné)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Zasílat oznámení o nových komentářích</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=24870" width="121" height="60" alt="Bezpečnostní kód" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Obnovit</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Odeslat (Ctrl+Enter)">Odeslat</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Zrušit">Zrušit</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="15795" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' zbývajících znaků', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>

    		
				

    		<!-- BEGIN: JAZIN -->

        <div id="jazin-fp"  class="clearfix">

        	

        </div>

        <!-- END: JAZIN -->
        
        				<!-- BEGIN: BANNER -->

				<div id="ja-banner">

					<script type="text/javascript">bgMax.init("http://www.kultura21.cz/images/bgmax/forest-824064_1280_2.jpg", {reduce:0,position:"fixed",fadeAfter:0,fadeOptions:{duration:1000,frameRate:30}});</script>                

				</div>

				<!-- END: BANNER -->



				
			</div>



		</div></div></div></div>

		<!-- END: CONTENT -->



	  
	  <!-- BEGIN: LEFT COLUMN -->

		<div id="ja-col1">

		<div class="ja-innerpad">

					<div class="ja-box-br module_menu">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Menu</span></h3>
						<div class="ja-box-ct clearfix">
			<ul class="menu"><li class="item100001"><a href="http://www.kultura21.cz/"><span>Úvod</span></a></li><li class="item149"><a href="/aktualne"><span>Aktuálně</span></a></li><li class="item122"><a href="/literatura"><span>Literatura</span></a></li><li class="item118"><a href="/divadlo"><span>Divadlo</span></a></li><li class="item119"><a href="/film"><span>Film</span></a></li><li class="item121"><a href="/hudba"><span>Hudba</span></a></li><li class="item129"><a href="/vytvarne-umeni"><span>Výtvarné umění</span></a></li><li class="item100006"><a href="/mluveneslovo"><span>Mluvené slovo</span></a></li><li class="item100007"><a href="/rozhovory"><span>Rozhovory</span></a></li><li class="item100005"><a href="/spolecnost"><span>Společnost</span></a></li><li id="current" class="active item120"><a href="/historie"><span>Historie</span></a></li><li class="item126"><a href="/tradice"><span>Tradice</span></a></li><li class="item166"><a href="/cestovani"><span>Cestování</span></a></li><li class="item138"><a href="/ostatni"><span>Ostatní</span></a></li></ul>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Přihlášení</span></h3>
						<div class="ja-box-ct clearfix">
			<form action="/historie" method="post" name="login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<label for="modlgn_username">Uživatelské jméno</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Heslo</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Pamatuj si mne</label>
		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Přihlásit se" />
	</fieldset>
	<ul>
		<li>
			<a href="/component/user/reset">
			Zapomenuté heslo?</a>
		</li>
		<li>
			<a href="/component/user/remind">
			Zapomenuté uživatelské jméno?</a>
		</li>
				<li>
			<a href="/component/user/register">
				Vytvořte jej!</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2hpc3RvcmllLzE1Nzk1LW5hcm9kbmktZ2FsZXJpZS12eXJvY2k=" />
	<input type="hidden" name="ec98faf27d7fefe065e47c0e625abcf1" value="1" /></form>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Nechte si poradit...</span></h3>
						<div class="ja-box-ct clearfix">
			<div style="text-align: center; font-style: italic;"><strong>Jaká kniha, divadlo, koncert či jiná akce by našim čtenářům neměly uniknout?</strong>
<hr width="160" size="50" align="center" noshade>
<h4>RENÁTA KAISEROVÁ</h4>
<p><em>akademická malířka</em></p>
<p><img src="/images/banners/renata_kaiserova.jpg" border="0" /></p>
<p><em><strong>Kniha:</em></strong></p>
<div><em><br>PORTRÉT A HLAVA</em></strong></div>
<p><em>Ráda bych se zmínila o knize Portrét a hlava, kterou jsem si koupila už podruhé, protože mi ji někdo ze žáků odcizil. Je mi to moc líto ale bohužel jsem jí neuhlídala. Jsem známá tím, že miluji encyklopedie a knihy o technice jakékoliv kresby i malby. A teď držím v ruce opravdu praktického průvodce realistickou kresbou. Já se totiž malinko vymykám některým jejím poučkám a doporučením, například od čeho začínat kreslit. Podívám se na portrét a hned mám vizi, jak jej nakreslím, tudíž je mi jedno začnu-li okem či nosem. Tato kniha je báječná i proto, že je tu hodně ukázkových portrétů. Každé oblasti hlavy je věnovaná kapitola s podrobným popisem, ukázkami a návodem, jak hlavu nakreslit přesně krok po kroku. Autor pan Martin Ševčík vytvořil portréty slavných lidí, aby přiblížil kresbu běžným studentům, které příliš nezajímají hlavy anonymních, nic neříkajících lidí. Navíc jako bonus, pokud knihu zaregistrujete na stránkách www.tajemstvíkresby.cz, získáte pracovní sešit a různé další bonusy zdarma.</em></p>
<p><a href="http://tajemstvikresby.cz/knihy/portret-a-hlava/"><img src="/images/portretahlava.jpg" alt="" /></p></div>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/54" target="_blank"><img src="http://www.kultura21.cz/images/banners/Logo StredocechNET_Kultura 21.png" alt="Banner" /></a>	</div>

</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Anketa</span></h3>
						<div class="ja-box-ct clearfix">
			<center><!-- BlueBoard.cz Anketa -->
<div id="blok-bbsluzba-1010194"></div>
<a id="odkaz-bbsluzba-1010194" href="http://miniaplikace.blueboard.cz">Miniaplikace</a>
<script type="text/javascript" src="http://miniaplikace.blueboard.cz/widget-anketa-1010194"></script>
<!-- BlueBoard.cz Anketa KONEC --></center>			</div>
		</div></div></div></div>
	

		</div>

		</div><br />

		<!-- END: LEFT COLUMN -->

		


	</div>

	<!-- END: CONTENT -->

		

	
	<!-- BEGIN: RIGHT COLUMN -->

	<div id="ja-col2">

	<div class="ja-innerpad">

				<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Chat s osobností</span></h3>
						<div class="ja-box-ct clearfix">
			<div style="text-align: center; border-style: none">
<a href="http://chatk21.kultura21.cz/index.php?option=com_moderatedchat&chatid=178" target="_blank"><img src="http://chatk21.kultura21.cz/images/banners/chat_soltysova.gif"></a>
</div>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Hledat</span></h3>
						<div class="ja-box-ct clearfix">
			<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="25" alt="Hledat" class="inputbox" type="text" size="25" value="hledat..."  onblur="if(this.value=='') this.value='hledat...';" onfocus="if(this.value=='hledat...') this.value='';" /><input type="submit" value="Hledat" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="120" />
</form>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<center><a href="http://www.freecinema.cz/"><img src="http://www.kultura21.cz/images/banners/freecinema-logo.jpg"></a></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Mimísek 2</span></h3>
						<div class="ja-box-ct clearfix">
			<center><a href="/komiks/66/15760-mimisek"><img src="http://www.kultura21.cz/images/komiks/02_mimisek_thumb.jpg"></a></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Partneři</span></h3>
						<div class="ja-box-ct clearfix">
			<center><div id="wdBanners">
		<a href="http://www.knihcentrum.cz" target="_blank" id="wdBannerLink"><img src="http://www.kultura21.cz/images/partneri/knihcentrum.jpg" id="wdBannerImg" /></a>
	</div></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Čtěte také...</span></h3>
						<div class="ja-box-ct clearfix">
			<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/historie/14188-hrobka-ceskych-kralu-brzy-restaurovana" class="contentpagetitle">
			Restaurátoři opraví Hrobku českých králů   </a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" alt="hrobka200" src="/images/stories/2016/04duben/hrobka200.jpg" height="100" width="100" />Správa Pražského hradu kompletně zrekonstruuje Hrobku českých králů. V ní jsou pohřbeni třeba Karel IV., jeho manželky, Václav IV., nebo Rudolf II.   </p>
...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Z archivu...</span></h3>
						<div class="ja-box-ct clearfix">
			
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) starts here -->
<style type="text/css" media="screen">
	@import "http://www.kultura21.cz/modules/mod_jw_ucd/mod_jw_ucd/list/mod_jw_ucd.css";
</style>
<div class="ucd">
  <ul class="ucd_list">
    <!-- UCD item 0 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/historie/15723-pruvodce-modou">Rychle a úsporně – průvodce módou posledních 200 let</a></div>
<span class="ucd_date">16.01.17</span>
<span class="ucd_sec_cat">Historie</span>
</li>
<!-- UCD item 1 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/historie/7491-unikatni-vystava-pripomina-histori-vzduchoplavby">Unikátní výstava připomíná histori vzduchoplavby</a></div>
<span class="ucd_date">04.09.13</span>
<span class="ucd_sec_cat">Historie</span>
</li>
<!-- UCD item 2 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/historie/8123-vitezslav-nezval--zivot-a-dilo">Vítězslav Nezval – život a dílo</a></div>
<span class="ucd_date">14.11.13</span>
<span class="ucd_sec_cat">Historie</span>
</li>
<!-- UCD item 3 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/historie/14369-valdstejnska-jizdarna-cisar-karel-iv-vystava">Od května na výstavu Císař Karel IV. 1316–2016 do Valdštejnské jízdárny</a></div>
<span class="ucd_date">04.05.16</span>
<span class="ucd_sec_cat">Historie</span>
</li>
<!-- UCD item 4 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/historie/9708-muzeum-pardubice-poklady-t-pudy">Východočeské muzeum v Pardubicích představuje poklady z půdy</a></div>
<span class="ucd_date">26.06.14</span>
<span class="ucd_sec_cat">Historie</span>
</li>
  </ul>
</div>
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) ends here -->
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Nové komentáře</span></h3>
						<div class="ja-box-ct clearfix">
			<ul class="jcomments-latest">
	
			<li>
		
		
						<span class="date">26.01.2017 14:52</span>
		
		<div class="comment rounded ">
					<a class="title" href="/historie/6222-historie-pracky#comment-2948" title="Dnešní pračky">
				Dnešní pračky			</a>
						<div>
				Dobrý den, chtěl bych ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">25.01.2017 17:06</span>
		
		<div class="comment rounded ">
					<a class="title" href="/hudba/15744-helena-vondrackova-vstupuje#comment-2947" title="Helena Vondráčková vstupuje do jubilejního roku s novým albem Dávno vím své">
				Helena Vondráčková vstupuje do jubilejního roku s novým albem Dávno vím své			</a>
						<div>
				Tak na tento nový ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">13.01.2017 12:37</span>
		
		<div class="comment rounded ">
					<a class="title" href="/hudba/4753-slave-to-metamphetamine-hermafrodit#comment-2945" title="Foto v recenzi">
				Foto v recenzi			</a>
						<div>
				Ondreji, mezi text ...							</div>
		</div>

			</li>
		</ul>

			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Facebook</span></h3>
						<div class="ja-box-ct clearfix">
			<div id="itp-fblike-box">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
    <fb:like-box 
    href="http://www.facebook.com/Kultura21.cz" 
    width="182"
    height="274"
    colorscheme="light" 
    show_faces="true" 
    border_color="" 
    stream="false" 
    header="false"></fb:like-box>

</div>			</div>
		</div></div></div></div>
	

	</div></div><br />

	<!-- END: RIGHT COLUMN -->

	
	

	
	<!-- BEGIN: BOTTOM SPOTLIGHT-->

	<div id="ja-botsl" class="ja-box-br">

	  <div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">

	

	  
	  <div class="ja-box-left" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Literatura</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/literatura/10808-beta-talisman-stephen-king-peter-straub-recenze" class="contentpagetitle">
			Každá cesta má svůj cíl aneb putování za  Talismanem</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><img style="float: left;" alt="tali 200" src="/images/stories/2014/11_listopad/tali_200.jpg" height="100" width="100" /><strong>Nakladatelství Beta</strong> uhodilo hřebíček na hlavičku, když koncem října vydalo kultovní americkou fantasy knihu od autorského tandemu <strong>Stephen King a Peter Straub</strong>, jež světlo světa spatřila už v roce 1984. Ptáte se, proč tomu tak je? Směle čtěte dál...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	  

	  
	  <div class="ja-box-center" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Divadlo</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/divadlo/7846-vaclav-havel-audience" class="contentpagetitle">
			A zase ten Havel!</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" src="/images/stories/2013/rijen/09/200div.jpg" alt="200div" height="100" width="100" />V poslední době mívám někdy dojem, že snad každý chce hrát Havla. Možná je to jen taková móda, možná se pletu a vidím přízraky. Snad proto se mne, když jsem dostala pozvánku na premiéru Havlovy Audience, zmocnily nemalé pochyby. Pražský soubor vinohradskéh...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	  

	  
	  <div class="ja-box-right" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Film</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/film/15012-novy-serial-ceske-televize-z-prostredi-prvorepublikoveho-cetnictva-byl-dotocen" class="contentpagetitle">
			Nový seriál České televize z prostředí prvorepublikového četnictva byl dotočen</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" alt="cetnici 200" src="/images/stories/2016/08srpen/cetnici_200.jpg" width="100" height="100" />Dvě stě dnů, čtyři desítky lokalit, 160 herců a téměř 1600 kostýmů. Tak vypadalo natáčení nového seriálu Četníci z Luhačovic, které právě dokončila Česká televize. Na dvanácti epizodách se režijně podíleli Biser A. Arichtev, Peter Bebjak a Dan Wlo...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	

	  


    </div></div></div>

	</div>

	<!-- END: BOTTOM SPOTLIGHT 2 -->

	


</div></div>



<!-- BEGIN: FOOTER -->

<div id="ja-footer">

	<span>Copyright &copy;2007-2017 <a href="http://zona21.cz/" target="_blank" title="http://zona21.cz">ZONA21.CZ</a>, všechna práva vyhrazena.</span>
<span style="float: right;display:block;"><a href="http://www.ereses.cz/" target="_blank" title="http://www.ereses.cz">ERESES</a></span>
<div>ISSN 1803-1161</div><br><br>

</div>

<!-- END: FOOTER -->



</div>





<script type="text/javascript">

	addSpanToTitle();

	jaAddFirstItemToTopmenu();

	jaRemoveLastContentSeparator();

	//jaRemoveLastTrBg();

</script>



</body>



</html>

