


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-cz" lang="cs-cz">



<head>

  <base href="http://www.kultura21.cz/cestovani/16253-do-zameckeho-mlyna-za-lesniky-a-rybnikari-tz" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="jindřichuv hradec, rybníky" />
  <meta name="title" content="Do zámeckého mlýna za lesníky a rybníkáři        " />
  <meta name="author" content="Tisková zpráva" />
  <meta name="description" content="Do zámeckého mlýna za lesníky a rybníkáři" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Do zámeckého mlýna za lesníky a rybníkáři        </title>
  <link href="/component/jcomments/feed/com_content/16253" rel="alternate" type="application/rss+xml" title="Do zámeckého mlýna za lesníky a rybníkáři" />
  <link href="/templates/ja_rutile/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="http://www.kultura21.cz/plugins/content/extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest/css/style.css" type="text/css" />
  <style type="text/css">
    <!--
div.tool-tip { max-width: 270px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://connect.facebook.net/cs_CZ/all.js#xfbml=1"></script>
  <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  <script type="text/javascript" src="http://www.kultura21.cz/plugins/content/extranews/js/mootools.js"></script>
  <script type="text/javascript">

window.addEvent('domready', function() {
	var articles = new Fx.Slide('otherarticles').hide();

	$('toggleothers').addEvent('click', function(e) {
		e = new Event(e);
		articles.toggle();
		e.stop();
	});
});
         window.addEvent('load', function(){ 

         var JTooltips = new Tips($$('.Tips2'), { 
            maxTitleChars: 100, fixed: false
            }); 
         var Tips2 = new Tips($$('.tooltip_extranews'), { maxTitleChars: 999, fixed: false}, {
            initialize:function(){
               this.fx = new Fx.Style(this.toolTip, 'opacity', {duration: 500, wait: false}).set(0);
            },
            onShow: function(toolTip) {
               this.fx.start(1);
            },
            onHide: function(toolTip) {
               this.fx.start(0);
            }
         });
            });
	var images = new Array("http://www.kultura21.cz/images/partneri/academia.jpg", "http://www.kultura21.cz/images/partneri/host.jpg", "http://www.kultura21.cz/images/partneri/jota.jpg", "http://www.kultura21.cz/images/partneri/fragment.jpg", "http://www.kultura21.cz/images/partneri/jas.jpg", "http://www.kultura21.cz/images/partneri/albatros.jpg", "http://www.kultura21.cz/images/partneri/dyzajnmarket.jpg", "http://www.kultura21.cz/images/partneri/vsemi_smery.jpg", "http://www.kultura21.cz/images/partneri/radioservis0.jpg", "http://www.kultura21.cz/images/partneri/knihcentrum.jpg");
	var links = new Array("http://www.academia.cz/", "http://www.hostbrno.cz/", "http://www.jota.cz/", "http://www.fragment.cz/", "http://www.jasknihy.cz/", "http://www.albatrosmedia.cz/", "http://www.dyzajnmarket.com/", "https://vsemismery.cz/", "http://www.radioservis-as.cz/", "http://www.knihcentrum.cz");

	var currentAd = 0;
	var showRandom = 1;
	
	function wdRotator() {
		if (currentAd == images.length) {
			currentAd = 0;
		}
		
		var bannerImg = document.getElementById('wdBannerImg');
		var bannerUrl = document.getElementById('wdBannerLink');
		
		bannerImg.src=images[currentAd];
		bannerUrl.href=links[currentAd];
		
		if (showRandom == 1) {
			currentAd = Math.round((Math.random()*(images.length-1)) + 1);
		} else {
			currentAd++;
		}
	}
	window.setInterval("wdRotator()", 5000);

  </script>
  <meta property="og:description" content="Do zámeckého mlýna za lesníky a rybníkáři"/>
<meta property="og:image" content="http://www.kultura21.cz/images/stories/2017/05kveten/Mlyn_perex.jpg"/>
<meta property="og:title" content="Do z&aacute;meck&eacute;ho ml&yacute;na za lesn&iacute;ky a rybn&iacute;k&aacute;ři        "/>
<meta property="og:url" content="http://www.kultura21.cz/cestovani/16253-do-zameckeho-mlyna-za-lesniky-a-rybnikari-tz"/>
<meta property="og:site_name" content="Kultura21.cz"/>
<meta property="og:locale" content="cs_CZ"/>
<meta property="my:fb" content="on"/>
<meta property="my:tw" content="on"/>
  <script type="text/javascript" src="http://www.kultura21.cz/modules/mod_bgmax/bgMax.min.js"></script>





<link rel="stylesheet" href="http://www.kultura21.cz/templates/system/css/system.css" type="text/css" />

<link rel="stylesheet" href="http://www.kultura21.cz/templates/system/css/general.css" type="text/css" />

<link rel="stylesheet" href="http://www.kultura21.cz/templates/ja_rutile/css/template.css" type="text/css" />

<link rel="stylesheet" href="http://www.kultura21.cz/templates/ja_rutile/css/typo.css" type="text/css" />



<script language="javascript" type="text/javascript">

	var siteurl = 'http://www.kultura21.cz/';

	var tmplurl = 'http://www.kultura21.cz/templates/ja_rutile';

</script>



<script language="javascript" type="text/javascript" src="http://www.kultura21.cz/templates/ja_rutile/js/ja.script.js"></script>

<!-- js for dragdrop -->



<!-- Menu head -->

			<link href="http://www.kultura21.cz/templates/ja_rutile/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.kultura21.cz/templates/ja_rutile/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.kultura21.cz/templates/ja_rutile/css/colors/orange.css" rel="stylesheet" type="text/css" />



<!--[if lte IE 6]>

<style type="text/css">

.clearfix {height: 1%;}

img {border: none;}

</style>

<![endif]-->



<!--[if gte IE 7.0]>

<style type="text/css">

.clearfix {display: block;}

</style>

<![endif]-->



<!--[if IE 7.0]>

<style type="text/css">

.clearfix {display: inline-block;}

</style>

<![endif]-->






<!--[if gt IE 7]>

<link href="http://www.kultura21.cz/templates/ja_rutile/css/ie8.css" rel="stylesheet" type="text/css" />

<![endif]-->

<script src="https://apis.google.com/js/platform.js" async="" defer="defer">
  {lang: 'cs'}
</script>

</head>

<center>
<!-- BEGIN: leaderboard -->

    
   </div>   

 </div>
  <!-- END: leaderboard -->  
</center>

<body id="bd" class=" wide fs3" >

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62801136-1', 'auto');
  ga('send', 'pageview');

</script>
<a name="Top" id="Top"></a>

<ul class="accessibility">

	<li><a href="/cestovani/16253-do-zameckeho-mlyna-za-lesniky-a-rybnikari-tz#ja-content" title="Skip to content">Skip to content</a></li>

	<li><a href="/cestovani/16253-do-zameckeho-mlyna-za-lesniky-a-rybnikari-tz#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>

	<li><a href="/cestovani/16253-do-zameckeho-mlyna-za-lesniky-a-rybnikari-tz#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>

	<li><a href="/cestovani/16253-do-zameckeho-mlyna-za-lesniky-a-rybnikari-tz#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>

</ul>



<div id="ja-wrapper">





<!-- BEGIN: HEADER -->

<div class="ja-box-br" style="overflow: visible;"><div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">

<div id="ja-header" class="clearfix">



	
	<h1 class="logo">

		<a href="/index.php" title="Kultura21.cz"><span>Kultura21.cz</span></a>

	</h1>

	
	

	


	


	<!-- BEGIN: MAIN NAVIGATION -->

	
	<div id="ja-mainnav" class="clearfix">

		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="/o-nas" class="menu-item0 first-item" id="menu143" title="O nás"><span class="menu-title">O nás</span></a></li> 
<li ><a href="/redakce" class="menu-item1" id="menu3" title="Redakce"><span class="menu-title">Redakce</span></a></li> 
<li ><a href="/souteze" class="menu-item2" id="menu153" title="Soutěže"><span class="menu-title">Soutěže</span></a></li> 
<li ><a href="http://chatk21.kultura21.cz" class="menu-item3" id="menu100004" title="Chat s osobností"><span class="menu-title">Chat s osobností</span></a></li> 
<li ><a href="/komiks" class="menu-item4" id="menu165" title="Komiks"><span class="menu-title">Komiks</span></a></li> 
<li ><a href="https://www.youtube.com/channel/UCWUOzXl35iOzeGKHvYcbWlA" class="menu-item5" id="menu100012" title="Video"><span class="menu-title">Video</span></a></li> 
<li ><a href="/odkazy" class="menu-item6 last-item" id="menu23" title="Odkazy"><span class="menu-title">Odkazy</span></a></li> 
</ul>



	  <div id="ja-usertools">

			
	  </div>



	</div>

	

	
	
	<!-- END: MAIN NAVIGATION -->



</div>

</div></div></div></div>

<!-- END: HEADER -->



<div id="ja-containerwrap">

<div id="ja-container" class="clearfix">



	<!-- BEGIN: CONTENT -->

	<div id="ja-mainbody" class="clearfix">
	


		<!-- BEGIN: CONTENT -->

		<div id="ja-content">

		<div id="ja-content-top">

		<div id="ja-content-bot">

		<div class="ja-innerpad clearfix">
		
				
				<!-- BEGIN: BANNER -->

				<div id="ja-banner">

					<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/66" target="_blank"><img src="http://www.kultura21.cz/images/banners/Skubanek-Horacko-zpiva-a-tanci.jpg" alt="Banner" /></a>	</div>

</div>


				</div>

				<!-- END: BANNER -->


			



			<div id="ja-current-content" class="clearfix">



    		
    			<div id="ja-pathway">

					

					</div>

    			
<h2 class="contentheading">
		<a href="/cestovani/16253-do-zameckeho-mlyna-za-lesniky-a-rybnikari-tz" class="contentpagetitle">
		Do zámeckého mlýna za lesníky a rybníkáři        	</a>
	</h2>


<div class="article-toolswrap">
<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Neděle, 14 Květen 2017 05:36		</span>
		
			<span class="createby">
			Tisková zpráva		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=00859e027597e038d510ecdf7f30ba8a55af9ef5" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_rutile/images/emailButton.png" alt="Email"  /></a>			</span>
					
						<span>
			<a href="/cestovani/16253-do-zameckeho-mlyna-za-lesniky-a-rybnikari-tz?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Tisk" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Tisk"  /></a>			</span>
				
						</div>
	
	</div>
</div>


<div class="article-content">
<p style="text-align: justify;"><img src="/images/stories/2017/05kveten/Mlyn_perex.jpg" alt="Mlyn perex" style="float: left;" width="100" height="100" />V bývalém zámeckém mlýně naleznou návštěvníci expozici, zaměřenou na historii rybníkářství a lesnictví na Jindřichohradecku.  </p>
<p style="text-align: justify;"> </p>

<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Loni v květnu se návštěvníkům po několika letech znovu otevřel bývalý zámecký mlýn. Členové Spolku přátel historie jindřichohradeckých lesů a rybníků v jeho prostorách otevřeli stálou expozici zaměřenou na historii rybníkářství a lesnictví na Jindřichohradecku.</p>
<p style="text-align: justify;">V muzeu jsou k vidění především nástroje a nářadí, které používali tamní rybníkáři a lesníci ke své  práci v minulosti. </p>
<p><img src="/images/stories/2017/05kveten/Mlyn2.jpg" alt="Mlyn2" style="display: block; margin-left: auto; margin-right: auto;" width="450" height="298" /></p>
<p style="text-align: justify;">Nechybí ani stručný historický exkurz do jednotlivých oborů doplněný dobovými fotografiemi. Své místo v expozici našly rovněž významné rybářské a lesnické rody, které sloužily na tamním panství po několik generací.</p>
<p style="text-align: justify;">Zároveň je v muzeu možné zhlédnout i krátký filmový záznam z výlovu rybníku Vajgar z roku 1929 nebo velkoformátové fotografie, pořízené v okolní krajině.</p>
<p style="text-align: justify;">Nedílnou součástí expozice je i výstava o Františku Křižíkovi a jeho vodní elektrárně z roku 1888, která v tomto objektu stále funguje. </p>
<p style="text-align: justify;"><strong>Historie mlýna</strong><br />Budova mlýna byla vybudována v roce 1551; barokní štít je ze 17. a další přestavby pocházejí z 18. a 19. století.  </p>
<p><img src="/images/stories/2017/05kveten/Mlyn1.jpg" alt="Mlyn1" style="display: block; margin-left: auto; margin-right: auto;" width="450" height="306" /></p>
<p style="text-align: justify;">Příkop před zámkem sloužil jako mlýnský náhon již v roce 1485. Název U Čtrnácti napovídá, že mlýn měl 14 složení čili 14 mlecích zařízení. Z něho byla Františkem Křižíkem vybudována v roce 1888 první elektrárna v rakouské části monarchie. V březnu roku 1887 došlo díky tomu k osvětlení zámku, náměstí a Panské ulice elektrickými žárovkami, i když byl proud zatím vyráběn jen parním strojem. Díky tomu Jindřichův Hradec zaujal v elektrifikaci druhé místo po Praze.</p>
<p style="text-align: justify;"><br /><strong>Zdroj:</strong> Městské informační centrum Jindřichův Hradec</p><br /><div style="height:40px;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://www.kultura21.cz/cestovani/16253-do-zameckeho-mlyna-za-lesniky-a-rybnikari-tz" layout="button_count" show_faces="true" send="false" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div style="float:left;margin:10px;"><a href="http://twitter.com/share" class="twitter-share-button"  data-via="Kultura21_cz"   data-url="http://www.kultura21.cz/cestovani/16253-do-zameckeho-mlyna-za-lesniky-a-rybnikari-tz" data-text="Do z&aacute;meck&eacute;ho ml&yacute;na za lesn&iacute;ky a rybn&iacute;k&aacute;ři        " data-count="horizontal">Tweet</a>
</div></div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/cestovani/16252-barokni-lustr-v-liberci-tz">Další &gt;</a>
				</th>
			</tr>
			</table><div style="margin-left:5%; margin-right:5%; text-align:left;"><hr color="maroon" width="85%"></hr><div id="relateditemtitle">Související články:</div><ul id="relateditemlist">
<li><span class="tooltip_extranews" Title="Umění restaurovat. Vzácné tapiserie a textil ze sbírky Uměleckoprůmyslového musea v Praze a Národního památkového ústavu    ::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/05kveten/tapiserie_perex_100_100.jpg&quot; alt=&quot;Umění restaurovat. Vzácné tapiserie a textil ze sbírky Uměleckoprůmyslového musea v Praze a Národního památkového ústavu    &quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Od 12. dubna 2017 je na státním hradu a zámku Jindřichův Hradec otevřena výstava Umění restaurovat, na které návštěvníci uvidí vybranou kolekci histor…&lt;/div&gt;"><a href="/cestovani/16251-vzacne-tapiserie-a-textil-tz">Umění restaurovat. Vzácné tapiserie a textil ze sbírky Uměleckoprůmyslového musea v Praze a Národního památkového ústavu    </a></span></li>
<li><span class="tooltip_extranews" Title="Jihočeské památky odstartovaly sezónu v Roce renesanční šlechty::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/04duben/pamatky_jizni_cechy_100_100.jpg&quot; alt=&quot;Jihočeské památky odstartovaly sezónu v Roce renesanční šlechty&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Národní památkový ústav v Českých Budějovicích představil novinky, které v Roce renesanční šlechty uvidí návštěvníci památek ve správě Národního památ…&lt;/div&gt;"><a href="/aktualne/16160-jihoceske-pamatky-odstartovaly-sezonu-tz">Jihočeské památky odstartovaly sezónu v Roce renesanční šlechty</a></span></li>
<li><span class="tooltip_extranews" Title="Nová expozice gotického paláce představuje rytířskou kulturu středověku::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2016/08srpen/hradec_200_100_100.jpg&quot; alt=&quot;Nová expozice gotického paláce představuje rytířskou kulturu středověku&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Hrad a zámek v Jindřichově Hradci nabízí návštěvníkům v rámci druhé prohlídkové trasy novou expozici Následovníci sv. Jiří. Unikátní soubor nástěnných…&lt;/div&gt;"><a href="/cestovani/14951-nova-expozice-gotickeho-palace-predstavuje-rytirskou-kulturu-stredoveku">Nová expozice gotického paláce představuje rytířskou kulturu středověku</a></span></li>
<li><span class="tooltip_extranews" Title="Nová expozice gotického paláce na hradě a zámku v Jindřichově Hradci představuje rytířskou kulturu středověku ::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2016/08srpen/jh_200_100_100.jpg&quot; alt=&quot;Nová expozice gotického paláce na hradě a zámku v Jindřichově Hradci představuje rytířskou kulturu středověku &quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Hrad a zámek v Jindřichově Hradci oživil svou slavnou středověkou historii, aby návštěvníkům v rámci druhé prohlídkové trasy představil novou expozici…&lt;/div&gt;"><a href="/cestovani/14940-nova-expozice-gotickeho-palace-na-hrade-a-zamku-v-jindrichove-hradci-predstavuje-rytirskou-kulturu-stredoveku-">Nová expozice gotického paláce na hradě a zámku v Jindřichově Hradci představuje rytířskou kulturu středověku </a></span></li>
<li><span class="tooltip_extranews" Title="Co se bude dít na památkách V SRPNU 2016::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2016/08srpen/hzn_100_100.jpg&quot; alt=&quot;Co se bude dít na památkách V SRPNU 2016&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Srpen je měsíc, jemuž kraluje Hradozámecká noc – velký festival konce léta. Letos připadá na sobotu 27. srpna a k návštěvě zvou desítky památek celé r…&lt;/div&gt;"><a href="/aktualne/14904-co-se-bude-dit-na-pamatkach-v-srpnu-2016">Co se bude dít na památkách V SRPNU 2016</a></span></li>
</ul>
<div id="olderitemtitle">Starší články:</div><ul id="olderitemlist">
<li><span class="tooltip_extranews" Title="Barokní lustr se po renovaci rozsvítil v Severočeském muzeu v Liberci – opravili ho studenti::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/05kveten/muzeum liberec_perex_100_100.jpg&quot; alt=&quot;Barokní lustr se po renovaci rozsvítil v Severočeském muzeu v Liberci – opravili ho studenti&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Studenti Střední uměleckoprůmyslové školy sklářské z Kamenického Šenova se podíleli na restaurování barokního lustru pro Severočeské muzeum v Liberci.…&lt;/div&gt;"><a href="/cestovani/16252-barokni-lustr-v-liberci-tz">Barokní lustr se po renovaci rozsvítil v Severočeském muzeu v Liberci – opravili ho studenti</a></span></li>
<li><span class="tooltip_extranews" Title="Bečovský zámek přivítal miliontého návštěvníka   ::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/05kveten/becov_relikviar_perex_100_100.jpg&quot; alt=&quot;Bečovský zámek přivítal miliontého návštěvníka   &quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Počátkem dubna přivítal hrad a zámek Bečov miliontého návštěvníka. Známe ale historii zámku a co vše tomuto číslu předcházelo?  &lt;/div&gt;"><a href="/cestovani/16250-becovsky-zamek-privital-milionteho-navstevnika-tz">Bečovský zámek přivítal miliontého návštěvníka   </a></span></li>
<li><span class="tooltip_extranews" Title="České baroko se představuje na hlavním nádraží v Linci::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/05kveten/baroko_perex_100_100.jpg&quot; alt=&quot;České baroko se představuje na hlavním nádraží v Linci&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;CzechTourism představuje v hlavním městě Horního Rakouska Linci v kooperaci s rakouskými dráhami (ÖBB) a nakladatelstvím MCÚ nejkrásnější barokní pamá…&lt;/div&gt;"><a href="/cestovani/16249-czechtourism-vystava-ceske-baroko-tz">České baroko se představuje na hlavním nádraží v Linci</a></span></li>
<li><span class="tooltip_extranews" Title="Hrad Svojanov je připraven i na nevidomé a neslyšící návštěvníky::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/05kveten/svojanov_perex_100_100.jpg&quot; alt=&quot;Hrad Svojanov je připraven i na nevidomé a neslyšící návštěvníky&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Hrad Svojanov na Svitavsku vyšel vstříc nevidomým a neslyšícím návštěvníkům. Vybudoval pro ně speciální informační systém, který pořídil díky dotaci m…&lt;/div&gt;"><a href="/cestovani/16236-hrad-svojanov-je-pripraven">Hrad Svojanov je připraven i na nevidomé a neslyšící návštěvníky</a></span></li>
<li><span class="tooltip_extranews" Title="V Království železnic v Praze na Smíchově - největší modelová železnice v ČR             ::&lt;img src=&quot;http://www.kultura21.cz/images/resized/images/stories/2017/05kveten/klralovstvi zeleznic3_perex_100_100.jpg&quot; alt=&quot;V Království železnic v Praze na Smíchově - největší modelová železnice v ČR             &quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Před několika lety se zrodil nápad postavit největší modelové kolejiště u nás a ve střední i východní Evropě.Dnes jsou v expozici  k vidění stovky met…&lt;/div&gt;"><a href="/cestovani/16217-kralovstvi-zeleznic">V Království železnic v Praze na Smíchově - největší modelová železnice v ČR             </a></span></li>
</ul>
<div id="prev_next_buttom" align="center"><span class="extranews_nextpage"><a href="/cestovani/16104-festival-muzejnich-noci" title="Třináctý ročník Festivalu muzejních nocí 2017 bude probíhat od 19. května do 10. června 2017">Další stránka >></a></span></div><hr color="maroon" width="85%"></hr></div></div>


<span class="article_separator">&nbsp;</span>
<div class="authordetails">

<h4 style="cursor: pointer;" id="toggleothers">Zobrazit další články autora >>></h4>

<ul id="otherarticles">
	<li><a href="/tradice/16259-ponny-express-miri-z-cech-az-za-more-tz" title="Romantika nevymřela Pony Express míří z Čech až za moře">Romantika nevymřela Pony Express míří z Čech až za moře</a>
		</li>
	<li><a href="/mluveneslovo/16265-marie-a-magdaleny-audiokniha" title="Jedna rodová linie a stejný osud">Jedna rodová linie a stejný osud</a>
		</li>
	<li><a href="/cestovani/16252-barokni-lustr-v-liberci-tz" title="Barokní lustr se po renovaci rozsvítil v Severočeském muzeu v Liberci – opravili ho studenti">Barokní lustr se po renovaci rozsvítil v Severočeském muzeu v Liberci – opravili ho studenti</a>
		</li>
	<li><a href="/cestovani/16251-vzacne-tapiserie-a-textil-tz" title="Umění restaurovat. Vzácné tapiserie a textil ze sbírky Uměleckoprůmyslového musea v Praze a Národ...">Umění restaurovat. Vzácné tapiserie a textil ze sbírky Uměleckoprůmyslového musea v Praze a Národ...</a>
		</li>
	<li><a href="/mluveneslovo/16264-pulstoleti-s-cimrmanem-audiokniha" title="Půlstoletí s Cimrmanem: Legendární divadlo z odvrácené strany">Půlstoletí s Cimrmanem: Legendární divadlo z odvrácené strany</a>
		</li>
</ul></div>
<script type="text/javascript">
<!--
var jcomments=new JComments(16253, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Přidat komentář</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Jméno (povinné)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (povinné)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Webová stránka</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Nadpis (povinné)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Zasílat oznámení o nových komentářích</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=82722" width="121" height="60" alt="Bezpečnostní kód" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Obnovit</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Odeslat (Ctrl+Enter)">Odeslat</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Zrušit">Zrušit</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="16253" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' zbývajících znaků', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>

    		
				

    		<!-- BEGIN: JAZIN -->

        <div id="jazin-fp"  class="clearfix">

        	

        </div>

        <!-- END: JAZIN -->
        
        				<!-- BEGIN: BANNER -->

				<div id="ja-banner">

					<script type="text/javascript">bgMax.init("http://www.kultura21.cz/images/bgmax/dance-1958128_1920.jpg", {reduce:0,position:"fixed",fadeAfter:0,fadeOptions:{duration:1000,frameRate:30}});</script>                

				</div>

				<!-- END: BANNER -->



				
			</div>



		</div></div></div></div>

		<!-- END: CONTENT -->



	  
	  <!-- BEGIN: LEFT COLUMN -->

		<div id="ja-col1">

		<div class="ja-innerpad">

					<div class="ja-box-br module_menu">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Menu</span></h3>
						<div class="ja-box-ct clearfix">
			<ul class="menu"><li class="item100001"><a href="http://www.kultura21.cz/"><span>Úvod</span></a></li><li class="item149"><a href="/aktualne"><span>Aktuálně</span></a></li><li class="item122"><a href="/literatura"><span>Literatura</span></a></li><li class="item118"><a href="/divadlo"><span>Divadlo</span></a></li><li class="item119"><a href="/film"><span>Film</span></a></li><li class="item121"><a href="/hudba"><span>Hudba</span></a></li><li class="item129"><a href="/vytvarne-umeni"><span>Výtvarné umění</span></a></li><li class="item100006"><a href="/mluveneslovo"><span>Mluvené slovo</span></a></li><li class="item100007"><a href="/rozhovory"><span>Rozhovory</span></a></li><li class="item100005"><a href="/spolecnost"><span>Společnost</span></a></li><li class="item120"><a href="/historie"><span>Historie</span></a></li><li class="item126"><a href="/tradice"><span>Tradice</span></a></li><li id="current" class="active item166"><a href="/cestovani"><span>Cestování</span></a></li><li class="item138"><a href="/ostatni"><span>Ostatní</span></a></li></ul>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Přihlášení</span></h3>
						<div class="ja-box-ct clearfix">
			<form action="/cestovani" method="post" name="login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<label for="modlgn_username">Uživatelské jméno</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Heslo</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Pamatuj si mne</label>
		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Přihlásit se" />
	</fieldset>
	<ul>
		<li>
			<a href="/component/user/reset">
			Zapomenuté heslo?</a>
		</li>
		<li>
			<a href="/component/user/remind">
			Zapomenuté uživatelské jméno?</a>
		</li>
				<li>
			<a href="/component/user/register">
				Vytvořte jej!</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2Nlc3RvdmFuaS8xNjI1My1kby16YW1lY2tlaG8tbWx5bmEtemEtbGVzbmlreS1hLXJ5Ym5pa2FyaS10eg==" />
	<input type="hidden" name="e5a3dba31032c72025b0ff3f126bc952" value="1" /></form>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Nechte si poradit...</span></h3>
						<div class="ja-box-ct clearfix">
			<div style="text-align: center; font-style: italic;"><strong>Jaká kniha, divadlo, koncert či jiná akce by našim čtenářům neměly uniknout?</strong>
<hr width="160" size="50" align="center" noshade>
<h4>KAMILA PĚTRAŠOVÁ</h4>
<p><em>redaktorka K21, PR manažerka UPM v Praze</em></p>
<p><img src="/images/banners/kamila_petrasova.jpg" border="0" /></p>
<p><em>Jestli se o mně něco dá říct, tak že jsem knihomol. A proto bych na tomto místě doporučila několik autorů, kteří mi dělají nejčastěji společnost. Zaměřuji se především na severskou krimi, a tak pokud hledáte nějaký tip a rádi se trochu bojíte, podívejte se v knihkupectví nebo v knihovně na jména: Dan T. Sehlberg, Samuel Bjork, Carl-Johan Vallgren, Kristina Ohlsson, Camila Läckberg, Gard Sveen, Jens Lapidus. Určitě se hodně z vás těší na pokračování příběhu Lisbeth Salanderové, na kterém pilně pracuje David Lagercrantz. Pro případ, že byste chtěli okusit spíše severský humor – Jonas Karlsson a Lars Vasa Johansson jsou správnou volbou. Pokud jste fanoušci severu a knihy vám nestačí, sledujte aktivity Skandinávského domu. Pro divadelní večer doporučuji hru Švandova divadla na Smíchově Zabít Johnnyho Glendenninga – jestliže vám nevadí peprná slovíčka nebo výstřely. Jako PR manažerka Uměleckoprůmyslového musea v Praze nemohu opomenout krásnou expozici Český kubismus v Domě U Černé Matky Boží a komorní Galerii Josefa Sudka, která sloužila jako Sudkův byt, až do jeho smrti – zažijte pravý genius loci.</em></p>
<p><a href="http://www.svandovodivadlo.cz/inscenace/321/zabit-johnnyho-glendenninga"><img src="http://www.svandovodivadlo.cz/images/galleries/100/large/1522.jpg" width="150px" height="100px" alt=""/></p>
<p><a href="http://www.upm.cz/index.php?language=cz&page=123&year=2015&id=272&img=1644"><img src="http://www.upm.cz/storage/popup_565eef001c075.jpg" width="150px" height="100px" alt=""/></p>
<p><a href="http://www.upm.cz/index.php?page=174&language=cz&id=4"><img src="http://www.upm.cz/storage/sl_4b6051b6daa8c.jpg" width="150px" height="100px" alt=""/></p></div>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/54" target="_blank"><img src="http://www.kultura21.cz/images/banners/Logo StredocechNET_Kultura 21.png" alt="Banner" /></a>	</div>

</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Anketa</span></h3>
						<div class="ja-box-ct clearfix">
			<center><!-- BlueBoard.cz Anketa -->
<div id="blok-bbsluzba-1011001"></div>
<a id="odkaz-bbsluzba-1011001" href="http://miniaplikace.blueboard.cz">Miniaplikace</a>
<script type="text/javascript" src="http://miniaplikace.blueboard.cz/widget-anketa-1011001"></script>
<!-- BlueBoard.cz Anketa KONEC --></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Počasí v ČR</span></h3>
						<div class="ja-box-ct clearfix">
			<!-- BlueBoard.cz Počasí -->
<div id="blok-bbsluzba-jo2426op6v13ike0ibduembso900xk"></div>
<a id="odkaz-bbsluzba-jo2426op6v13ike0ibduembso900xk" href="http://miniaplikace.blueboard.cz">Miniaplikace</a>
<script type="text/javascript" src="http://miniaplikace.blueboard.cz/widget-pocasi-jo2426op6v13ike0ibduembso900xk"></script>
<!-- BlueBoard.cz Počasí KONEC -->			</div>
		</div></div></div></div>
	

		</div>

		</div><br />

		<!-- END: LEFT COLUMN -->

		


	</div>

	<!-- END: CONTENT -->

		

	
	<!-- BEGIN: RIGHT COLUMN -->

	<div id="ja-col2">

	<div class="ja-innerpad">

				<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/63" target="_blank"><img src="http://www.kultura21.cz/images/banners/hledame.gif" alt="Banner" /></a>	</div>

</div>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Chat s osobností</span></h3>
						<div class="ja-box-ct clearfix">
			<div style="text-align: center; border-style: none">
<a href="http://chatk21.kultura21.cz/index.php?option=com_moderatedchat&chatid=186" target="_blank"><img src="http://chatk21.kultura21.cz/images/banners/chat_peckova.gif"></a>
</div>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Hledat</span></h3>
						<div class="ja-box-ct clearfix">
			<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="25" alt="Hledat" class="inputbox" type="text" size="25" value="hledat..."  onblur="if(this.value=='') this.value='hledat...';" onfocus="if(this.value=='hledat...') this.value='';" /><input type="submit" value="Hledat" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="166" />
</form>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<center><a href="http://www.freecinema.cz/"><img src="http://www.kultura21.cz/images/banners/freecinema-logo.jpg"></a></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Mimísek 11</span></h3>
						<div class="ja-box-ct clearfix">
			<center><a href="/komiks/66/15760-mimisek"><img src="http://www.kultura21.cz/images/komiks/11_mimisek_thumb.jpg"></a></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Partneři</span></h3>
						<div class="ja-box-ct clearfix">
			<center><div id="wdBanners">
		<a href="http://www.jota.cz/" target="_blank" id="wdBannerLink"><img src="http://www.kultura21.cz/images/partneri/jota.jpg" id="wdBannerImg" /></a>
	</div></center>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Čtěte také...</span></h3>
						<div class="ja-box-ct clearfix">
			<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/cestovani/8989-od-dubna-opet-do-zahrad-pod-prazskym-hradem" class="contentpagetitle">
			Od dubna opět do zahrad pod Pražským hradem</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" src="/images/stories/2014/03brezen/Zahrady_perex.jpg" alt="Zahrady perex" width="100" height="100" />Soubor barokních zahrad lemuje pozadí malostranských paláců v okolí Valdštejnské ulice. Na jejich výtvarné kompozici a provedení se podíleli významní architekti a stavitelé své doby; Santini, Aichl, Alliprandi, či Palliardi. Každá ze zahrad n...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Z archivu...</span></h3>
						<div class="ja-box-ct clearfix">
			
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) starts here -->
<style type="text/css" media="screen">
	@import "http://www.kultura21.cz/modules/mod_jw_ucd/mod_jw_ucd/list/mod_jw_ucd.css";
</style>
<div class="ucd">
  <ul class="ucd_list">
    <!-- UCD item 0 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/cestovani/15202-safari-dvur-kralove-zoo">Česko má další kulturní památku – Africké safari</a></div>
<span class="ucd_date">24.09.16</span>
<span class="ucd_sec_cat">Cestování</span>
</li>
<!-- UCD item 1 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/cestovani/14371-lucembursky-rok-kalendar-udalosti">Lucemburský rok na památkách NPÚ</a></div>
<span class="ucd_date">01.05.16</span>
<span class="ucd_sec_cat">Cestování</span>
</li>
<!-- UCD item 2 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/cestovani/13558-rekonstrukce-klastera-minoritu-uspesne-probehla">Klášter po opravě slouží jako moderní kulturně-vzdělávací centrum     </a></div>
<span class="ucd_date">07.12.15</span>
<span class="ucd_sec_cat">Cestování</span>
</li>
<!-- UCD item 3 -->
<li class="ucd_item row1">
<div class="ucd_title"><a href="/cestovani/7778-zakynthos">Zakynthos „Cesta na pirátsku loď“</a></div>
<span class="ucd_date">01.10.13</span>
<span class="ucd_sec_cat">Cestování</span>
</li>
<!-- UCD item 4 -->
<li class="ucd_item row0">
<div class="ucd_title"><a href="/cestovani/14848-dakar-ve-fotografiich-ondreje-zaruby-vystavuje-zlate-jablko">DAKAR VE FOTOGRAFIÍCH ONDŘEJE ZÁRUBY VYSTAVUJE ZLATÉ JABLKO</a></div>
<span class="ucd_date">27.07.16</span>
<span class="ucd_sec_cat">Cestování</span>
</li>
  </ul>
</div>
<!-- JoomlaWorks "Ultimate Content Display" Module (v1.1) ends here -->
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Nové komentáře</span></h3>
						<div class="ja-box-ct clearfix">
			<ul class="jcomments-latest">
	
			<li>
		
		
						<span class="date">03.04.2017 22:14</span>
		
		<div class="comment rounded ">
					<a class="title" href="/hudba/15902-helena-vondrackova-davno-vim-svy#comment-3053" title="Naprosto fantastické">
				Naprosto fantastické			</a>
						<div>
				Toto album je klenotem ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">01.04.2017 10:22</span>
		
		<div class="comment rounded ">
					<a class="title" href="/rozhovory/5305-peter-nagy#comment-3051" title="slovenčina, maďarčina, rómčina">
				slovenčina, maďarčina, rómčina			</a>
						<div>
				Páči sa mi pieseň ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">13.03.2017 13:41</span>
		
		<div class="comment rounded ">
					<a class="title" href="/rozhovory/8446-kamila-novakova-rozhovor-k21#comment-3019" title="Hlaně   zdraví-to především.">
				Hlaně   zdraví-to především.			</a>
						<div>
				Kamilo mám několik ...							</div>
		</div>

			</li>
		</ul>

			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Facebook</span></h3>
						<div class="ja-box-ct clearfix">
			<div id="itp-fblike-box">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
    <fb:like-box 
    href="http://www.facebook.com/Kultura21.cz" 
    width="182"
    height="274"
    colorscheme="light" 
    show_faces="true" 
    border_color="" 
    stream="false" 
    header="false"></fb:like-box>

</div>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Twitter</span></h3>
						<div class="ja-box-ct clearfix">
			<a class="twitter-timeline"  href="https://twitter.com/Kultura21_cz" data-widget-id="466528790735097856">Tweety od uživatele @Kultura21_cz</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			</div>
		</div></div></div></div>
	

	</div></div><br />

	<!-- END: RIGHT COLUMN -->

	
	

	
	<!-- BEGIN: BOTTOM SPOTLIGHT-->

	<div id="ja-botsl" class="ja-box-br">

	  <div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">

	

	  
	  <div class="ja-box-left" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Literatura</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/literatura/14974-o-umeni-s-rozumem-host-brno" class="contentpagetitle">
			Večná otázka ako prepojiť vedu a umenie</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" alt="umeni 200" src="/images/stories/2016/08srpen/umeni_200.jpg" width="100" height="100" />Podarí sa niekedy dosiahnuť rovnováha medzi sférou umeleckou a vedeckou? Budú sa navzájom plne akceptovať a prelínať? V dejinách nachádzame tisícky pokusov o prepojenie týchto zdanlivo protichodných odvetví, avšak realita nám prináša ich každodenný st...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	  

	  
	  <div class="ja-box-center" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Divadlo</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/divadlo/8476-divadlo-masopust-eliadova-knihovna" class="contentpagetitle">
			Divadlo Masopust zakotví v Eliadově knihovně</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" alt="masopust perex" src="/images/stories/2014/leden/masopust_perex.jpg" height="100" width="100" />S novým rokem získává divadelní společnost <strong>Masopust</strong> také novou scénu. Po šesti letech existence se stane stálou součásti repertoáru <strong>v Divadle Na zábradlí</strong>. Soubor bude v komorním prostoru Eliadovy knihovny pokr...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	  

	  
	  <div class="ja-box-right" style="width: 33.3%;">

					<div class="module">
			<div>
				<div>
					<div>
													<h3>Film</h3>
											<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/film/8571-smakova-draci-poust-recenze" class="contentpagetitle">
			Šmakova dračí poušt je úrodná na velkolepé akční scény a speciální efekty</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="text-align: justify;"><img style="float: left;" alt="elfka perex" src="/images/stories/2014/leden/elfka_perex.jpg" height="100" width="100" />Akce a zas jen akce, Peter Jackson ždímá Tolkienova Hobita dokonale a posouvá humorně laděnou fantasy pohádku do rozbředlých vod amerických akčních velkofilmů.  Obecně se dá říci, že ve světě filmu platí jednoduché pravidlo. Úspěch rovná se peníze a...</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
					</div>
				</div>
			</div>
		</div>
	

	  </div>

	  
	

	  


    </div></div></div>

	</div>

	<!-- END: BOTTOM SPOTLIGHT 2 -->

	


</div></div>



<!-- BEGIN: FOOTER -->

<div id="ja-footer">

	<span>Copyright &copy;2007-2017 <a href="http://zona21.cz/" target="_blank" title="http://zona21.cz">ZONA21.CZ</a>, všechna práva vyhrazena.</span>
<span style="float: right;display:block;"><a href="http://www.ereses.cz/" target="_blank" title="http://www.ereses.cz">ERESES</a></span>
<div>ISSN 1803-1161</div><br><br>

</div>

<!-- END: FOOTER -->



</div>





<script type="text/javascript">

	addSpanToTitle();

	jaAddFirstItemToTopmenu();

	jaRemoveLastContentSeparator();

	//jaRemoveLastTrBg();

</script>



</body>



</html>

